CONNEXION
Cette section est dédiée au support de notre forum ou autre(s) problème rencontré(s) sur son fonctionnement.

7 messages   •   Page 1 sur 1
Pascal27
Nouveau Membre
Nouveau Membre
 
Messages: 15
Enregistré le: 04 Mai 2016, 11:25
Véhicule: BMW E 39 528I PACK
Code VIN:

CONNEXION

par Pascal27 » 01 Déc 2017, 17:03

Bonjour,je sais pas si je post au bon endroit,mais voila ma question,à chaque fois que je me connecte je dois mettre mon pseudo et mon mot de passe? est ce normal car sur les autres forum pas ce problème,comment le résoudre?
Merci

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: CONNEXION

par Circus » 01 Déc 2017, 18:06

bonsoir,

c'est le 4ème post que tu fais à ce sujet, on t'a déjà répondu 3 fois et 1 fois par mp

il va falloir peut être lire les réponses à un moment et arrêter de poster toujours la même chose un peu partout sur le forum

lien vers les réponses déjà données :

http://www.forum-bmw.fr/post1120263.html#p1120263

http://www.forum-bmw.fr/post1120168.html#p1120168

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 3473
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: CONNEXION

par Bougnax » 01 Déc 2017, 20:24

*41*

Pascal27
Nouveau Membre
Nouveau Membre
 
Messages: 15
Enregistré le: 04 Mai 2016, 11:25
Véhicule: BMW E 39 528I PACK
Code VIN:

Re: CONNEXION

par Pascal27 » 01 Déc 2017, 21:13

Circus a écrit:bonsoir,

c'est le 4ème post que tu fais à ce sujet, on t'a déjà répondu 3 fois et 1 fois par mp

il va falloir peut être lire les réponses à un moment et arrêter de poster toujours la même chose un peu partout sur le forum

lien vers les réponses déjà données :

http://www.forum-bmw.fr/post1120263.html#p1120263

http://www.forum-bmw.fr/post1120168.html#p1120168


Bon OK,je fouille dans mes MP,y a rien

J'ai enregistré mes données,comme me le demande mon ordi,Moi je suis sur "Mozilla fire fox" et pas gogole chrome

et à chaque fois je dois remettre mes identifiants

peut être que le serveur du Forum n'aime pas les renards **1

Quant à toi Bougnax,merci de m'avoir décerner le prix de *25* *008

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: CONNEXION

par Circus » 01 Déc 2017, 22:25

re,

dans l'un des tes deux premiers topic;

je t'ai donner le lien d'un logiciel pour t’éviter de retaper tes identifiants ...

et pour le mp c'est l’administrateur qui te l'a envoyé en septembre.

Pascal27
Nouveau Membre
Nouveau Membre
 
Messages: 15
Enregistré le: 04 Mai 2016, 11:25
Véhicule: BMW E 39 528I PACK
Code VIN:

Re: CONNEXION

par Pascal27 » 02 Déc 2017, 21:52

Bon j'ai suivi le process et ça ne marche pas,donc je continu à remettre mes identifiants,ça a le mérite de faire travailler ma mémoire ²6

Comme cet un ordi de prêt,sous vista cela peut venir de ça,verra bien quand je vais récupérer le mien

Bonnes soirée

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8097
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: CONNEXION

par Dcx » 07 Déc 2017, 12:23

*98/

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 13 Déc 2017, 06:37