CONNECTED DRIVE ALEATOIRE

3 messages   •   Page 1 sur 1
PRINSSAT
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 16 Mar 2019, 07:08
Véhicule: 418d Grancoupé luxury
Code VIN: D423199

CONNECTED DRIVE ALEATOIRE

par PRINSSAT » 16 Mar 2019, 07:21

Bonjour.....

je suis habitué des forums, mais pas de celui-ci...donc toutes mes excuses si je fais un impair !
Voici mon pb : j'ai un 418DGrancoupé Luxury acheté neuf en 09.2014, environ 30.000k comme neuf.
J'ai sur mon Iphone 6 l'application Connected Drive qui a toujours assez bien fonctionné, malgré quelques coupures de temps en temps...
Or voilà que depuis environ 1 mois, je ne parviens plus à utiliser la fonction "localisation du véhicule" : ça me répond soit qu'il n'a pas pu être localisé ( il est à 20 mètres de moi dans le jardin ! ), soit ça me dit qu'éatant à plus d'1.5 Km, on ne peut me dire où il est !
Je précise que les autres commandes ( phares, Klacson...) fonctionnent à chaque essai ...
J'ai évidemment supprimé et réinstallé l'application 3 fois, il n'y a aucune mise à jour non installée, et mon Iphone fonctionne parfaitement.
Donc ma question : quelqu'un a-t-il déjà eu ce pb,et, le cas échéant, comment a-t-il été résolu ?
Il me semble assez probable que ce soit le véhicule qui soit en cause, plutôt que le mobile, mais je ne peux m'en assurer.

Merci pour vos réponse.
Cdt,
@+

Tophe063
Membre actif
Membre actif
 
Messages: 171
Enregistré le: 07 Sep 2018, 09:27
Véhicule: BMW F20 M140I xdrive
Code VIN:

Re: CONNECTED DRIVE ALEATOIRE

par Tophe063 » 16 Mar 2019, 12:07

La fonction géolocalisation de l'auto est bien activée dans l'idrive ?

Avatar de l’utilisateur
ludo132
Membre Professionnel
Membre Professionnel
 
Messages: 1367
Enregistré le: 18 Aoû 2017, 21:32
Localisation: 69
Véhicule: E91 330d xdrive
Code VIN: A201615

Re: CONNECTED DRIVE ALEATOIRE

par ludo132 » 29 Mar 2019, 09:28

PRINSSAT a écrit:Bonjour.....

je suis habitué des forums, mais pas de celui-ci...donc toutes mes excuses si je fais un impair !
Voici mon pb : j'ai un 418DGrancoupé Luxury acheté neuf en 09.2014, environ 30.000k comme neuf.
J'ai sur mon Iphone 6 l'application Connected Drive qui a toujours assez bien fonctionné, malgré quelques coupures de temps en temps...
Or voilà que depuis environ 1 mois, je ne parviens plus à utiliser la fonction "localisation du véhicule" : ça me répond soit qu'il n'a pas pu être localisé ( il est à 20 mètres de moi dans le jardin ! ), soit ça me dit qu'éatant à plus d'1.5 Km, on ne peut me dire où il est !
Je précise que les autres commandes ( phares, Klacson...) fonctionnent à chaque essai ...
J'ai évidemment supprimé et réinstallé l'application 3 fois, il n'y a aucune mise à jour non installée, et mon Iphone fonctionne parfaitement.
Donc ma question : quelqu'un a-t-il déjà eu ce pb,et, le cas échéant, comment a-t-il été résolu ?
Il me semble assez probable que ce soit le véhicule qui soit en cause, plutôt que le mobile, mais je ne peux m'en assurer.

Merci pour vos réponse.
Cdt,
@+


*007

Tu n es pas habitue à ce forum ²²2

*60*
Et la présentation est bien demandé lors de ton inscription , elle est ou ? *008

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 22 Aoû 2019, 13:10