compresseur clim ne fonctionne pas
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

41 messages   •   Page 3 sur 5   •   1, 2, 3, 4, 5
thomasmagnum
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 28 Jan 2016, 15:39
Véhicule: bmw e60 525 xd
Code VIN: cw84421

Re: compresseur clim ne fonctionne pas

par thomasmagnum » 23 Fév 2016, 13:32

thomasmagnum a écrit:
thomasmagnum a écrit:
Bmw320d2002 a écrit:Salut,
d'après les docs techniques ton compresseur de climatisation n'a pas d'embrayage, désolé d'insister lol

Image

Image

Quels sont tes symptômes exactement ?

merci encore pour ces précieux renseignements
mon defaut via diag ...embrayage compresseur(09c6a)
et j ai seulement 2.8 v a la prise qui alimente le compresseur
et sur mon compresseur j ai un +et - a l arriere du compresseur et un + et un - qui vienne de la poulie(le - est pris sur chassis du compresseur)et le + raccorder a une prise commune

j ai un defaut qui est impossible a effacer sur le boitier ihka ²²8

voici mon numero oem compresseur clim...64 52 6 946 871 ou 64 50 9 180 547

Bmw320d2002
Membre Assidu
Membre Assidu
 
Messages: 583
Enregistré le: 25 Avr 2012, 17:36
Véhicule: 320d e46 pack luxe/ 330d e93 pack M
Code VIN:

Re: compresseur clim ne fonctionne pas

par Bmw320d2002 » 23 Fév 2016, 13:41

Tu as la possibilité de te connecter à la voiture ? Avec une connexion internet...

thomasmagnum
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 28 Jan 2016, 15:39
Véhicule: bmw e60 525 xd
Code VIN: cw84421

Re: compresseur clim ne fonctionne pas

par thomasmagnum » 23 Fév 2016, 17:04

Bmw320d2002 a écrit:Tu as la possibilité de te connecter à la voiture ? Avec une connexion internet...

Salut....non je ne peux pas pour le moment
Saurais tu si il y a un relais pour le compresseur?

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 2912
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: compresseur clim ne fonctionne pas

par biff » 23 Fév 2016, 18:05

Image

si c'est bien se compresseur , il a et l’électrovanne de régulation et l'embrayage ! lol

thomasmagnum
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 28 Jan 2016, 15:39
Véhicule: bmw e60 525 xd
Code VIN: cw84421

Re: compresseur clim ne fonctionne pas

par thomasmagnum » 23 Fév 2016, 18:24

biff a écrit:Image

si c'est bien se compresseur , il a et l’électrovanne de régulation et l'embrayage ! lol

C est bien celui ci.....

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 2912
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: compresseur clim ne fonctionne pas

par biff » 23 Fév 2016, 18:28

ok , testé l'embrayage n'est pas compliqué , suffit de le déconnecter et d'envoyer un 12V coté embrayage voir si il "colle" , si c'est bon faut vérifier la continuité de l'alim en amont de l'autre coté

thomasmagnum
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 28 Jan 2016, 15:39
Véhicule: bmw e60 525 xd
Code VIN: cw84421

Re: compresseur clim ne fonctionne pas

par thomasmagnum » 23 Fév 2016, 18:43

biff a écrit:ok , testé l'embrayage n'est pas compliqué , suffit de le déconnecter et d'envoyer un 12V coté embrayage voir si il "colle" , si c'est bon faut vérifier la continuité de l'alim en amont de l'autre coté

Je n'ai que 2.8v qui arrive au compresseur.....et un défaut permanent dans ihka ......merci pour verfier compresseur je vais tester demain
Sinon rdv chez Bmw la semaine prochaine pour savoir d ou viens le problème......

Bmw320d2002
Membre Assidu
Membre Assidu
 
Messages: 583
Enregistré le: 25 Avr 2012, 17:36
Véhicule: 320d e46 pack luxe/ 330d e93 pack M
Code VIN:

Re: compresseur clim ne fonctionne pas

par Bmw320d2002 » 23 Fév 2016, 21:18

Pas d'après Rheingold, du moins avec les 7 derniers chiffres de son VIN, le compresseur monté sur ce véhicule ne possède pas d'embrayage...

Combien as-tu de connecteur qui arrive au compresseur ?

thomasmagnum
Nouveau Membre
Nouveau Membre
 
Messages: 33
Enregistré le: 28 Jan 2016, 15:39
Véhicule: bmw e60 525 xd
Code VIN: cw84421

Re: compresseur clim ne fonctionne pas

par thomasmagnum » 24 Fév 2016, 07:24

Bmw320d2002 a écrit:Pas d'après Rheingold, du moins avec les 7 derniers chiffres de son VIN, le compresseur monté sur ce véhicule ne possède pas d'embrayage...

Combien as-tu de connecteur qui arrive au compresseur ?

salut
j ai un connecteur mais dans celui ci il y a 2+ et 1- en sachant que sur le compresseur le fil qui sort a l avant le - est pris sur le chassis du compresseur et le + raccorder au connecteur.....donc un connecteur et 3 fils qui arrive pour alimenter le compresseur

Bmw320d2002
Membre Assidu
Membre Assidu
 
Messages: 583
Enregistré le: 25 Avr 2012, 17:36
Véhicule: 320d e46 pack luxe/ 330d e93 pack M
Code VIN:

Re: compresseur clim ne fonctionne pas

par Bmw320d2002 » 24 Fév 2016, 11:19

Salut,
j'ai pas tout compris pour le connecteur (3 fils mais combien de fiche dans le connecteur 2 ??) mais tu en as qu'un, c'est la régulation pour la valve (signal modulé PWM) qui ce mesure pas avec un voltmètre mais à l'oscilloscope. Si tu avais un embrayage il faudrait l'alimenter par un autre connecteur, mis à part si ton connecteur arrivait sur un répartiteur...

  Précédente   Suivante
41 messages   •   Page 3 sur 5   •   1, 2, 3, 4, 5

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités

Nous sommes le 26 Mar 2017, 06:27