Comportement étrange à froid
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
Kawaman31
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 29 Aoû 2020, 19:44
Véhicule: 330 xda
Code VIN: JP98250

Comportement étrange à froid

par Kawaman31 » 12 Sep 2020, 14:16

Bonjour
Depuis l’acquisition de ma mamie bavaroise mi-août je remarque des choses étranges que j’arrive pas à identifier.
À froid après une nuit de sommeil et après l’avoir laissé chauffer, je veux dire pas taper dedans après démarrage. Donc je disais, en début de roulage, le matin, quand j’accélère fort pour partir d’un feu ou d’un ralentisseur, il y a comme un craquement au niveau du tunnel ou du train arrière. Ce bruit est étrange, ça fait comme un bruit de ferraille de tôle qui craque un peu comme du sable dans un roulement quand la voiture s’assoit en compression. Quand je soulage l’accélérateur le bruit s’arrête et tout est normal. Difficile à expliquer. Mamie n’a que 71400kms depuis 2003. ²2
En plus de ça lorsque j’écrase la pédale elle monte en régime et plafonne à 4000tr/ min sans passer le rapport, je soulage un poil et la sa passe.
Une fois que j’ai roulé un bon moment ou que la température extérieur est moins fraîche, mamie passe les rapports et chante comme à ses 20000kms. *41*
J’en eu des séries 3 et jamais ces symptômes pareils ²3
Avez-vous des idées pour m’orienter, ou avez-vous eu ce genre de soucis?
Merci de m’aider

Kawaman31
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 29 Aoû 2020, 19:44
Véhicule: 330 xda
Code VIN: JP98250

Re: Comportement étrange à froid

par Kawaman31 » 30 Sep 2020, 14:11

Bonjour à tous!
Si quelqu’un peut m’aider à trouver une solution car la je vois plus ou chercher. ²2 ²3
Comme j’ai expliqué parfois ma 330xda marche super et defois elle monte lentement jusqu’à 4000trs/min puis reste bloqué là sans passer le rapport supérieur. Si je soulage elle redescend puis le passe. J’ai donc fais vidange de boîte, boîte de transfert, les deux ponts, et reset de la mémoire de boîte. Un diag a été réalisé par un spécialiste de la boîte automatique et rien. ²2
Malgré tout ça, elle continue à faire des caprices! *63*
Mais quand elle marche elle marche fort sinon c’est comparable à un Clio 1.9D ²²8
Une idée ?

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

Nous sommes le 28 Oct 2021, 22:51