code erreur
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

5 messages   •   Page 1 sur 1
MikeOnerZ
Nouveau Membre
Nouveau Membre
 
Messages: 28
Enregistré le: 21 Sep 2013, 06:53
Véhicule: 330d pack luxe phase 1
Code VIN:

code erreur

par MikeOnerZ » 03 Sep 2015, 18:35

Bonjour a tous.
Je voudrais savoir si parmi vous, il y aurait quelqu'un qui taquine les codes erreurs sur 330d e46 2001

1613 je sais que c'est en rapport aux injecteurs

19E6 ??
1DF5 ??
1640??

Image

Avatar de l’utilisateur
Rom8933
Membre Professionnel
Membre Professionnel
 
Messages: 1086
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: code erreur

par Rom8933 » 03 Sep 2015, 18:58

Salut alors :
-19E6 : voyant de pression d'huile
-1DF5 : protection électronique antidémarrage (EWS)
-1640 : Boitier DDE (EEPROM et configuration)
-1613 : Régulateur de régularité cyclique
Liaison série avec boitier ASC

MikeOnerZ
Nouveau Membre
Nouveau Membre
 
Messages: 28
Enregistré le: 21 Sep 2013, 06:53
Véhicule: 330d pack luxe phase 1
Code VIN:

Re: code erreur

par MikeOnerZ » 03 Sep 2015, 20:49

Parfait, merci!!

Dernière question, est ce que le problème dde peut être en rapport avec le souci d'antidémarrage?
Je n'arrive plus à démarrer ma voiture...

Avatar de l’utilisateur
Rom8933
Membre Professionnel
Membre Professionnel
 
Messages: 1086
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: code erreur

par Rom8933 » 04 Sep 2015, 16:18

En fait, tous tes code proviennent de ton boîtier DDE, il gère un grand nombre de choses. Tu devrais vérifier si celui-ci n'est pas hs! Il te génère peut etre des erreurs que tu n'as pas.

MikeOnerZ
Nouveau Membre
Nouveau Membre
 
Messages: 28
Enregistré le: 21 Sep 2013, 06:53
Véhicule: 330d pack luxe phase 1
Code VIN:

Re: code erreur

par MikeOnerZ » 04 Juin 2016, 07:20

Bonjour.
J'up ce post car le problème est revenu.
Je vous explique.
Quand je mets la clé dans le contact et que je tourne, normalement la console central s'active et je demarre la voiture.
Sauf que depuis deux jours quand je mets la clé dans le contact et que je tourne, la console centrale ne s'allume qu'une fois sur ... 100 et qu'entre temps je ne peux demarrer la voiture. Le demarreur tourne normalement mais rien ne se passe.
Le moteur a déjà été changé je dispose donc de deux clé. Une pour la centralisation l'autre pour demarrer la voiture.
C'est entrain de m'angoisser cette histoire. J'espère que vous pourrez m'aider.
Merci a vous.

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 17 Jan 2017, 01:48