Code erreur P1427 et P0401
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

1 message   •   Page 1 sur 1
Tamtam
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 27 Juil 2016, 19:01
Véhicule: BMW (E90) 320D pack Luxe
Code VIN:

Code erreur P1427 et P0401

par Tamtam » 04 Aoû 2016, 15:25

Bonjour à tous,

Problème :
Je suis face à un problème qui persiste avec ces deux codes d'erreur : P1427 et P0401 sur BMW 320DA E90 de 2005.

Situation :
Je l'ai acheté et quelques jours après le voyant moteur s'est allumé. Je l'ai emmené chez le vendeur qui a remplacé les bougies de préchauffage et la vanne EGR (c'est ce qui ressortait suite à son diagnostic) par des neuf.
Le voyant s'est éteint mais IDEM après un long trajet il s'est rallumé avec ces codes : P1427 et P0401. La voiture est évidemment bridé suite à ça mais je roule avec depuis 3 semaines en attendant le prise en charge par le garage.

Ce qui ne me fait pas dormir le soir :
Savoir d'où vient le problème exactement. Avez-vous une idée sur la provenance du problème, s'il vous plait ?

Précisions qui peuvent être utiles :
- La vidange a été faite avant la vente (je me dis il y a eu une fausse manip et un circuit a été coupé ou débranché ?).
- Quand je l'ai acheté je l'ai récupéré avec réservoir très à sec (remonté des déchets ? Mais entre temps il y a eu le changement de la vanne EGR donc je sais pas si le problème a une raison d'exister)
- J'ai cherché sur le net mais pas réussi à obtenir une réponse concrète, d'où le fait que je vienne demander votre avis/expertise/interprétation/miracle (why not).

Je vous remercie !

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 30 Mar 2017, 11:45