clim ne fonctionne plus sur 735i (e65)

2 messages   •   Page 1 sur 1
jictema
Membre actif
Membre actif
 
Messages: 66
Enregistré le: 20 Avr 2011, 06:29
Véhicule: 735i(e65)
Code VIN:

clim ne fonctionne plus sur 735i (e65)

par jictema » 21 Avr 2011, 07:15

bonjour à tous apres m'être présenté voici déjà ma premiere question !
j'ai fait recharger ma clim mais mon compresseur ne semble pas vouloir partir ,aucun air froid dans l'habitacle ,savez vous si il y a un relais ou un fusible qui protège l'alimentation du compresseur ? :(

750i
Membre actif
Membre actif
 
Messages: 60
Enregistré le: 09 Mar 2011, 11:30
Véhicule: BMW (E65) 750i
Code VIN:

Re: clim ne fonctionne plus sur 735i (e65)

par 750i » 21 Avr 2011, 09:59

Bonjour,

Etes-vous sûr que votre compresseur ne redémarre pas, ou bien, avez-vous seulement constaté que la réfrigération était inopérante ? La question est importante car j'ai eu le cas sur une de mes anciennes voitures, une Peugeot 605, sur laquelle j'avais fait recharger le compresseur, en gaz et en huile, par la machine habituelle, puis plus d'air froid au bout de 24 h ?? Cela s'est reproduit deux fois sans que la machine détecte une fuite sur l'installation. Or, il existait bien une fuite mais indétectable, qui provenait de l'obus de la prise par laquelle la machine fait entrer huile et gaz car le joint en caoutchouc était usé et n'était plus étanche. Une fois cette pièce remplacée (3 euros), le système a parfaitement fonctionné jusqu'au jour de la vente de la voiture. Néanmoins, si tel est le cas, il existe, normalement, un "traceur' dans le gaz injecté et vous devez le retrouver en soulevant le capot.
Si c'est un problème de mise en route du compresseur, il est fort possible que ce soit, aussi, un problème de fusible.

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 04 Juil 2020, 04:20