clignotant hs

3 messages   •   Page 1 sur 1
doc78
Nouveau Membre
Nouveau Membre
 
Messages: 49
Enregistré le: 16 Juin 2011, 16:01
Véhicule: 525 da luxe
Code VIN:

clignotant hs

par doc78 » 02 Oct 2015, 22:27

bonjour
mon clignotant arrière gauche ne fonctionne plus et une ampoule apparait au tableau de bord par contre lorsque je verrouille les portières celui ci fonctionne .je démonté le feux arrière et il y a aucune ampoule au niveau du clignotant .c est du leds
BMW 525 d de 2009 quelqu' un a une idée !!!

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8100
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: clignotant hs

par Dcx » 03 Oct 2015, 13:11

Soit la soudure des LED commence a fatiguer dans ce cas tu peux essayer de les Étamer à nouveau.
Cela peu venir également du circuit ou sont soudées les LED, la tu n'a plus qu'à changer de feu.

Par contre avant toute chose il faut vérifier toutes les connections du feu pour être sur que ce n'est pas un défaut électrique .
**2

doc78
Nouveau Membre
Nouveau Membre
 
Messages: 49
Enregistré le: 16 Juin 2011, 16:01
Véhicule: 525 da luxe
Code VIN:

Re: clignotant hs

par doc78 » 05 Oct 2015, 08:05

bonjour Dcx
merci pour ta réponse mais tout fonctionne a nouveau normalement sans avoir rien fait un mystère de plus .
j espère que cela durera .
bonne journée
doc

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités