Chauffe moteur
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

12 messages   •   Page 1 sur 2   •   1, 2
tartar
Membre actif
Membre actif
 
Messages: 182
Enregistré le: 01 Avr 2018, 21:31
Véhicule: Bmw330 touring
Code VIN: PH91151

Chauffe moteur

par tartar » 21 Avr 2019, 18:41

Bonjour,
Hier en fessant un peut de montagne je me suis aperçu que mon aiguille de chauffe a dépassé le milieu du cadrant de température ,pourquoi ?
j'ai donc arrété de roulé et laissé le contact car j'entendais le ventilo tourner en croyant que ça allé refroidir ,mais non quand j'ai redemarré elle était encore un peu plus chaude et le faite de redemarrer le moteur l'aiguille est descendu .
d'aprés vous ça vient d'ou ,elle le fait que en montagne .
je me demande si c'était le gros ventilo a l'interieur qui tourné ,comment le controler ?
Merci

Avatar de l’utilisateur
FatalErick
Membre Assidu
Membre Assidu
 
Messages: 592
Enregistré le: 14 Aoû 2016, 22:21
Localisation: 6000 Charleroi / BE
Véhicule: E46 330D 204cv
Code VIN: AD84088

Re: Chauffe moteur

par FatalErick » 21 Avr 2019, 20:42

tartar a écrit:elle le fait que en montagne .


slt,

je crois que la réponse est la,c'est l'air de la montage *008

j'ai eu le même souci avec un R21 Nevada §1

tartar
Membre actif
Membre actif
 
Messages: 182
Enregistré le: 01 Avr 2018, 21:31
Véhicule: Bmw330 touring
Code VIN: PH91151

Re: Chauffe moteur

par tartar » 21 Avr 2019, 22:11

Non je crois que le visco coupleur est naze ,j'ai fais un test tout a lheure et il ne se bloc pas quand le ventilo de devant tourne ,c'est bien ça ?

Blooks
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 01 Mar 2019, 09:06
Véhicule: 530i e39 phase 2 fin 2001
Code VIN: CE59920

Re: Chauffe moteur

par Blooks » 26 Avr 2019, 13:49

tartar a écrit:Non je crois que le visco coupleur est naze ,j'ai fais un test tout a lheure et il ne se bloc pas quand le ventilo de devant tourne ,c'est bien ça ?


Salut,

Je te conseille dans un premier temps de vérifier le niveau de ton liquide de refroidissement, et de purger le circuit.

Le ventilateur moteur est utile pour le refroidissement lorsque tu es dans les bouchons, à vitesse faible. Lorsque tu roules à vitesse plus élevée, il n'est pas très utile car l'air s'engouffre tout seul sous le capot.

Ton viscocoupleur gère l'entrainement du ventilateur moteur en fonction de la température de celui-ci.

Le ventilateur moteur est censé toujours tourner, c'est juste qu'il est plus ou moins couplé à l'arbre de la pompe à eau en fonction de la température. Il tourne donc plus ou moins vite.

Un viscocoupleur HS est censé se diagnostiquer de la sorte:
Moteur tournant au ralenti, moteur froid, tu essaie d'arrêter le ventilateur avec un bout de carton, une carotte, ce que tu veux mais pas avec tes doigts (contrairement à ce que certains préconisent!) si il est bon, tu devrais pouvoir arrêter le ventilateur, sinon tu ne pourras pas (d'où l’intérêt de ne pas le faire avec ton doigt, si le visco est HS tu vas direct aux urgences...)

tartar
Membre actif
Membre actif
 
Messages: 182
Enregistré le: 01 Avr 2018, 21:31
Véhicule: Bmw330 touring
Code VIN: PH91151

Re: Chauffe moteur

par tartar » 26 Avr 2019, 20:16

Le mien est tout le temps en roue libre a froid et a chaud méme quand le ventilo de devant tourne ,je l'ai changé et sa marche maintenant.
Merci

tartar
Membre actif
Membre actif
 
Messages: 182
Enregistré le: 01 Avr 2018, 21:31
Véhicule: Bmw330 touring
Code VIN: PH91151

Re: Chauffe moteur

par tartar » 01 Mai 2019, 21:32

Salut ,
bon je crois que j'ai parlé trop vite ,aujourd'huit en allant faire du parapente 5 personne dans la voiture plus les parapente mon aiguille a encore dépassé le milieu du cadrant ,jusqu'a la barre d'aprés.
en rentrant j'ai regardé la purge ,ça sort par tout les purgeurs ,le ventilo ce met bien en route ,help je sais plus quoi regarder ?
Merci

Avatar de l’utilisateur
Didier bmw330
Membre Assidu
Membre Assidu
 
Messages: 414
Enregistré le: 16 Avr 2014, 18:30
Localisation: ile de france
Véhicule: Bmw X3 E83 3,0 si bva
Code VIN:

Re: Chauffe moteur

par Didier bmw330 » 02 Mai 2019, 17:38

Bonjour tartar soit radiateur entartré ou nid d’abeilles encrassées à lavant part des feuilles. En quelle état est la pompe à eau ?

mauro23
Membre Assidu
Membre Assidu
 
Messages: 971
Enregistré le: 19 Mar 2015, 23:12
Véhicule: BMW (E46) 320d Touring
Code VIN:

Re: Chauffe moteur

par mauro23 » 03 Mai 2019, 07:08

tartar a écrit:Salut ,
bon je crois que j'ai parlé trop vite ,aujourd'huit en allant faire du parapente 5 personne dans la voiture plus les parapente mon aiguille a encore dépassé le milieu du cadrant ,jusqu'a la barre d'aprés.
en rentrant j'ai regardé la purge ,ça sort par tout les purgeurs ,le ventilo ce met bien en route ,help je sais plus quoi regarder ?
Merci


Salut,
Au vu du fait que tu as du LDR qui sort par les vis de purge, à supposer qu'elles sont bien vissées (j'espère), tu as une surpression probable dans le circuit, ça peut également être un joint de culasse HS.
Tu peux essayer ce truc, uniquement si tu as une poire, tu remplis le vase d'expansion à ras bord, moteur tournant, tu laisses tourner au ralenti jusqu'à ce que le moteur arrive à température, et tu observes si tu n'as pas des bulles d'air qui remonte dans le vase, si oui, probablement culasse HS, si ça reste lisse de chez lisse, faudra chercher plus loin.

touf38
Membre Professionnel
Membre Professionnel
 
Messages: 2262
Enregistré le: 19 Juin 2012, 19:49
Véhicule: 325d pack luxe E91
Code VIN:

Re: Chauffe moteur

par touf38 » 03 Mai 2019, 08:34

et ben tu a pas de chance toi avec ta caisse tu as tout un tas de problèmes..et pourtant à l'époque de ta recherche je t'avais dit de pas la prendre mais bon...bon courage en tout cas mais si elle chauffe a chaque foi qu'elle est sollicité sa sent pas bon...

tartar
Membre actif
Membre actif
 
Messages: 182
Enregistré le: 01 Avr 2018, 21:31
Véhicule: Bmw330 touring
Code VIN: PH91151

Re: Chauffe moteur

par tartar » 05 Mai 2019, 23:17

Bon ,arrêtez de me faire peur ,la voiture ne bouffe pas une goute de LDR.
j ai changé le blac carlostat et j'ai bien fait car le 2 petite patte du bloc noir qui tien le carlostat était cassé donc il ne s’ouvrait plus ,j'ai testé aujourd’hui et ça a l'aire d'aller, reste a faire un tour en montagne pour confirmer .

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 18 Sep 2021, 19:37