chaufe moteur ( pas de retour dans la bouteille d'eau )
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
jacklebois
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 07 Oct 2016, 17:47
Véhicule: Bmw (e60) 523i
Code VIN: B957244

chaufe moteur ( pas de retour dans la bouteille d'eau )

par jacklebois » 07 Oct 2016, 18:12

Bonjours a tous

j'ai une bmw e 60 523i model 2007 . il y a 4 jour en roulant a 100 km/h j'ai eu un message dans mon écran : surchaufe moteur ...... après tt suite une délit qui se déchiré ( la grosse a droite a coter du frigidaire huile moteur ) bref.....je l'ai remplacé tt suite j'avais une au coffre . j'ai cherché un peu la cause ... j'ai trouvé qu'il n y a pas de retour d'eau dans la bouteille là ou on rajoute de l'eau . je veux dire que la petit delite qu'on branche dans la bouteille d'eau ne pousse pas de l'eau . ce qui fais le chaudement du moteur . j'ai appelé le dépannage ....ver un petit garage . ils m'ont dit que c'est la pompe d'eau . je l'ai changé et pas de retour . j'ai changé du garage on a remarqué que la ventilateur ne se déclenche pas quand la temperature a 108 degré et pas de retour d'eau aussi . il m'ont dit qu'il faut programé la pompe . ils ont branché leur diag après purge purge purge loading ..... et rien du tt . toujours pas de retour / j'ai trouvé une astuce pour roulé tranquillement . j'ai tourné la température du clime ver 26 degré pour que le retoure pousse de l'eau mais la vitesse du clime a 0 .. la je roule tranquillement . mais je veux bien réparé ma voiture / pouvez vous m'aider . NB : j'ai changer aussi le thermostat il y'a 1 mois . j'ai essayé aussi avec une nouvelle sonde la on branche le fiche du ventilateur . un autre NB : lorsque je débranche le fiche qui se crache dans la sonde de l'eau acoté du culasse la ventillateur roule trop rapide et la il y a de retour de l'eau dans la bouteille . quand je le branche il n y a pas de retoure ni la vente qui se déclenche . je roule tjr avec la clim a 26 degrée .a une vitesse de 0 . aider moi pleaaaaaaaase .

Avatar de l’utilisateur
helicebleue
Modérateur
Modérateur
 
Messages: 7145
Enregistré le: 20 Juil 2013, 15:44
Localisation: Nancy / Metz
Véhicule: 318i e90 confort
Code VIN:

Re: chaufe moteur ( pas de retour dans la bouteille d'eau )

par helicebleue » 07 Oct 2016, 19:59

*007

Image

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 2661
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: chaufe moteur ( pas de retour dans la bouteille d'eau )

par Bougnax » 08 Oct 2016, 07:24

oui c'est vivement conseillé de se présenter ici : http://www.forum-bmw.fr/presentez-vous-ici-f4.html
*98/

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 08 Déc 2016, 21:08