Centralisation E46 ne fonctionne plus
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
Mehmet91
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 08 Juil 2015, 09:20
Véhicule: 320D Pack Luxe
Code VIN:

Centralisation E46 ne fonctionne plus

par Mehmet91 » 11 Déc 2015, 13:48

Bonjour le forum **//5

Sa va peut-être être compliqué pour certain mais je vais vous parler mon nouveau problème
(Très compliquer a résoudre)

Donc je viens vous demander votre aide aux expert du forum
peut-être qu'il ont eu le même problème ?

Donc voici ma clefs :
Image
Image

La batterie est neuve est il marcher bien au moment l'installation ya d'ici 2 mois, je l'ai même tester elle est en pleine forme !
Image

Donc j'ai vérifier si sa émet bien aussi :
Image
sa émet bien sur tout les boutons

Nan rien ne fonctionne toujours pas, j'ai beau refaire l’étape d'initialisation la clefs sa ne fonctionne pas !
Donc j'ai changer tout les bouton la clefs, j'ai défait et resouder, sa marche toujours pas !

Un amis a moi a garder sa clefs e46 qui avais revendu sa voiture en pièce
j'ai repris le circuit je l'ai mise dans ma coque j'ai tourner la clefs, j'ai initialiser la centralisation ! et sa marche !
donc je me suis dis que si je changer le transpondeur de mon circuit a l'autre, est-ce que la voiture démarra toujours ? 46*

Merci, :)

As2tr3fle67
Nouveau Membre
Nouveau Membre
 
Messages: 19
Enregistré le: 19 Oct 2015, 21:40
Véhicule: Bmw 320D (E46) 150ch
Code VIN:

Re: Centralisation E46 ne fonctionne plus

par As2tr3fle67 » 22 Déc 2015, 10:36

slt

si j'ai bien compris,

quand tu fait l'initialisation de ton circuit avec ta clé (malgré tout les test, changement batterie etc...) la centralisée a distance ne fonctionne pas quand tu appuie sur les boutons, et tu n'arrive pas a démarrer.

et avec le circuit de ton amis, tu fait l'initialisation de la clé et tout fonctionne , centralisé a distance + démarrage

ou tu a la centraliser a distance avec ton circuit et ces juste a problème de démarrage ?

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 18 Déc 2017, 09:47