Ça fume noir...
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

16 messages   •   Page 2 sur 2   •   1, 2
mauro23
Membre Assidu
Membre Assidu
 
Messages: 533
Enregistré le: 19 Mar 2015, 22:12
Véhicule: BMW (E46) 320d Touring
Code VIN:

Re: Ça fume noir...

par mauro23 » 25 Nov 2015, 07:52

Salut,

Non, ça ne se reprogramme pas et perso je te déconseille fortement ce genre de capteur sur Ebay ... Il y a plus souvent de la merde que de bonnes choses ...

Pamdam
Membre Assidu
Membre Assidu
 
Messages: 309
Enregistré le: 16 Mar 2014, 10:37
Localisation: Montluel
Véhicule: BMW 330xd
Code VIN:

Re: Ça fume noir...

par Pamdam » 27 Déc 2015, 19:43

Bonjour

j'ai enfin changé mon débitmètre.
ça ne fume plus.
par contre, il me semble qu'il manque des watts.
et je me retrouve avec deux lignes d'erreur au scanner, que je ne peux pas effacer.
je vais donc tenter de le faire reprogrammer...

c'était celui ci:
http://www.ebay.fr/itm/111734862198?_tr ... EBIDX%3AIT

il est bien stipulé que la reprog est obligatoire...

raf320
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 15 Déc 2015, 10:47
Véhicule: bmw (e46) 320d pack famille
Code VIN:

Re: Ça fume noir...

par raf320 » 28 Déc 2015, 16:35

bonjour quelqu un a eu la suite de l histoire ?

Pamdam
Membre Assidu
Membre Assidu
 
Messages: 309
Enregistré le: 16 Mar 2014, 10:37
Localisation: Montluel
Véhicule: BMW 330xd
Code VIN:

Re: Ça fume noir...

par Pamdam » 28 Déc 2015, 18:03

bonjour

ben la suite, c'est que je vais me farcir un coup de valise.
en espérant que ça me supprime les défauts...

ce que j'ai retenu, c'est qu'il y a plusieurs modèles de débimètres.
deja, il y a ceux à quatre broches, et ceux à cinq. C'est une affaire de génération, si j'ai bien compris.
sur ceux à cinq, il semble que l'on eut remplacer la sonde en la retirant du corps du bidule.
sur ceux à quatre broches, on change l'ensemble car non démontable.
j'ai celui a quatre broches.
il semblerait que ceux à cinq broches ne demandent pas de reprogrammation, mais c'est a confirmer.

raf320
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 15 Déc 2015, 10:47
Véhicule: bmw (e46) 320d pack famille
Code VIN:

Re: Ça fume noir...

par raf320 » 28 Déc 2015, 21:00

ok merci pour l info .
j ai également un problème de fumé a l accélération c est pour ça que je suis le sujet de pres

Pamdam
Membre Assidu
Membre Assidu
 
Messages: 309
Enregistré le: 16 Mar 2014, 10:37
Localisation: Montluel
Véhicule: BMW 330xd
Code VIN:

Re: Ça fume noir...

par Pamdam » 28 Déc 2015, 21:24

Il y a plusieurs façon de fumer.
Si elle fume un bon coup quand tu mets le pieds au plancher, alors que tu as l'habitude d'être gentil, ça n'est pas un problème.
Le problème, c'est quand elle fume tout le temps.
La mienne fumait systématiquement du côté des deux milles tours, en charge.
Donc plus en monté et pas en descente.
Avec une perte de couple.
Avant de prendre une décision, il faut que tu fasses un diag valise.
Clairement, j'avais une ligne de défaut concernant le débimètre. Effaçable, mais récurrente.

  Précédente
16 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 13 Déc 2017, 02:49