ça démarre plus....

9 messages   •   Page 1 sur 1
x573
 

ça démarre plus....

par x573 » 19 Déc 2010, 14:33

Bonjour

Mon x5 ne démarre plus depuis ce matin. je fais appel à vous pour avoir des pistes. Je précise que je suis plutôt dans la communauté des "j'y connais pas grand chose mais je veux bien apprendre"....pas réparer je précise bien sauf si c'est de l'ordre du fusible....
Je situe tout d'abord les symptômes : je mets la clé de contact : les voyants s'allument, restent allumés avant de vouloir démarrer le symbole 1- 4x4 avec un triangle et une flèche au desus, 2- la batterie, 3- l'huile, 4-frein à main. Ensuite lorsque je tourne la clé de contact : rien hormis un tic tic tic et le moteur n'émet m^me pas un début d 'explosion.

Je précise que mes plafonniers ne donnent pas de signe de faiblesse....par contre est ce un pur hasard ou pas, suite à l'achat d'un objet assez encombrant m'empêchant de fermer mon coffre, la lumiere est restée allumée au niveau du coffre (particulièrement éclairante je trouve) pendant que je roulais (2 heures) et également un 40taine de minutes moteur coupé.

j'ai réussi a redémarrer hier soir mais ce matin impossible.

Cela peut-il être la batterie mais ca m'étonne (aurais je mes éclairages intérieurs intacts si c'était le cas).

Merci de bien vouloir me donner des pistes

mikalou
 

Re: ça démarre plus....

par mikalou » 19 Déc 2010, 15:17

Bonjour.
Pour moi je pense fortement à la batterie qui n'a plus assez de charge.

Toujours assez pour les lampes plafonier etc... mais trop dechargée que pour donner l'impulstion nécessaire au démareur.
Le mieux si vous avez un chargeur de batterie serait de recharcher votre batterie et je pense que tout rentrerai dans l'ordre.

x573
 

Re: ça démarre plus....

par x573 » 19 Déc 2010, 15:28

Merci en espérant que cela soit vraiment ça.

Avatar de l’utilisateur
blitz78
Membre actif
Membre actif
 
Messages: 193
Enregistré le: 15 Oct 2009, 15:04
Localisation: 78410 BOUAFLE
Véhicule: X3 35d M Sport
Code VIN: 0C97528

Re: ça démarre plus....

par blitz78 » 19 Déc 2010, 16:21

avec un multimètre que tu peux trouver pour qq euros, regarde le voltage
sinon cables avec une autre voiture diesel pour démarrer pour voir

x573
 

Re: ça démarre plus....

par x573 » 19 Déc 2010, 18:55

merci pour vos réponses

Pour ce qui est de la batterie savez vous ou elle se trouve sur un x5 e53 diesel.
Ensuite, est ce que je peux savoir si cela peut venir du démareur ou des bougies...

Par ailleurs en parcourant les forums, j'ai vu que les batteries sur le x5 posaient régulièrement problème...la mienne est d'origine (à priori) de 2005.
A+

pibernic
 

Re: ça démarre plus....

par pibernic » 22 Déc 2010, 18:41

Salut,

Ta batterie se trouve dans le coffre, sous la roue de secours. Il te faut déposer la roue, puis retirer les 4 vis qui maintiennent le "triangle" metallique sur lequel repose ta roue. Puis Oh Jésus Marie Joseph ! Une énorme batterie ( env. 150E chez Carrefour ).

Bon bricolage !

PS : si tu décides de la tester avant, une batterie chargée est à plus de 12.8 V

*11* Yech'ed Mad !

DJ2470
 

Re: ça démarre plus....

par DJ2470 » 22 Déc 2010, 21:16

C'est peut-être le capteur de position d'arbre à cames.
Problème assez fréquent sur les 3.0l diesel.
A voir également.

Avatar de l’utilisateur
iliessou
Membre Elite
Membre Elite
 
Messages: 3777
Enregistré le: 14 Sep 2010, 13:31
Localisation: 95110
Véhicule: BMW 330i e90
Code VIN:

Re: ça démarre plus....

par iliessou » 05 Fév 2012, 21:35

Au de tes symptômes je dirais également la batterie!!!

Avatar de l’utilisateur
cyrus
Membre Assidu
Membre Assidu
 
Messages: 917
Enregistré le: 26 Déc 2009, 19:23
Localisation: morbihan
Véhicule: (e90)330d LCI
Code VIN:

Re: ça démarre plus....

par cyrus » 05 Fév 2012, 22:57

pour la recharger ou mettre les pinces pour un démarrage , il y a deux bornes de prévues dans le compartiment moteur,(pour éviter de tout démonter dans le coffre),un + sous un capuchon rouge et une masse fixé à la carrosserie et qui ressemble à un gros boulon,à toi de chercher,parfois suivant les modèles ,ils sont trés proches l'un de l'autre ou complètement à l'opposé comme sur les series 5 e39

9 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités