bruit suspect du pont apres reprogrammation

13 messages   •   Page 1 sur 2   •   1, 2
miguel76
 

bruit suspect du pont apres reprogrammation

par miguel76 » 05 Mar 2012, 18:48

salut avous j ai reprogrammé ma 330 cd /2003 avec 188000 au compteur et 60000 au moteur , reprog fait par digiservive ! rien a dire ! sur le taf mais aujourd hui , j ai été faire un tour et je trouve un suspect qui clack a la poussé car c est clair av une reprog c est plus la meme sensation ! donc j ai été voir un garagiste et il me dit que le pont n appréci pas la reprog , que faire changé l huile ?? avant de mettre ce pont par terre ! 46* *44*

Avatar de l’utilisateur
fredotennis31
Membre Assidu
Membre Assidu
 
Messages: 688
Enregistré le: 19 Fév 2012, 19:53
Localisation: proximité Toulouse
Véhicule: BMW 130i pack M Bleu le Mans
Code VIN:

Re: bruit suspect du pont apres reprogrammation

par fredotennis31 » 05 Mar 2012, 18:58

Bonsoir, si le couple est trop important, le pont et les organes ne vont pas trop appréciés surtout si on appuie fort à bas régime. Le bruit qui ressemble à un claquement pourrait être un flector fatigué (pièce d'accouplement entre la boite et l'arbre de transmission), ou un palier d'arbre.
Tu peux déjà faire un contrôle visuel pour le flector de transmission. C'est une pièce d'usure, si ton flector est d'origine, il doit être certainement à changer.En général, il commence à prendre du jeu au niveau des boulons, soit il se craquelle.
Bonne recherche.

Avatar de l’utilisateur
fredotennis31
Membre Assidu
Membre Assidu
 
Messages: 688
Enregistré le: 19 Fév 2012, 19:53
Localisation: proximité Toulouse
Véhicule: BMW 130i pack M Bleu le Mans
Code VIN:

Re: bruit suspect du pont apres reprogrammation

par fredotennis31 » 05 Mar 2012, 18:59

Pour ta reprog, quel couple et puissance t'a annoncé Digiservice?

miguel76
 

Re: bruit suspect du pont apres reprogrammation

par miguel76 » 05 Mar 2012, 20:06

214 cv avec downpipe et filtre KN et 410 NM , modifié je suis a 265 cv et 520/540 NM de couple , mais mon flector a été changé ainsi av les supports de boite mécanique , je présise aussi quand j ai passé ma voiture au C T , il a vu une micro fissure du berceau ar ! que faire , changé l huile de pont , car il exsite un additif anti bruit je crois ??? 46*

Avatar de l’utilisateur
fredotennis31
Membre Assidu
Membre Assidu
 
Messages: 688
Enregistré le: 19 Fév 2012, 19:53
Localisation: proximité Toulouse
Véhicule: BMW 130i pack M Bleu le Mans
Code VIN:

Re: bruit suspect du pont apres reprogrammation

par fredotennis31 » 05 Mar 2012, 20:17

Si tu es en boite mécanique, il me semble que le couple maxi ne doit pas dépassé 500n/m.
520/540n/m c'est bien trop élevé pour une boite méca de E46 ! Donc le pont ne doit pas du tout apprécié.
Un petit contrôle visuel au niveau du berceau sera à prévoir pour vérifier si son état ne s'est pas aggravé.
Bon courage.

530dpackM
Membre actif
Membre actif
 
Messages: 82
Enregistré le: 08 Fév 2011, 00:07
Localisation: metz 57 lorraine
Véhicule: 530d Pack M e60
Code VIN:

Re: bruit suspect du pont apres reprogrammation

par 530dpackM » 06 Mar 2012, 09:34

Salut miguel76!
J'ai eu le même probléme à l'époque sur une 328 ci. Verdict!!!! C'est un probléme connu sur les E46 c'est dechirement
de la tole des points d'encrages du train arriére!!! Ca à été pris à 100% en charge (aprés avoir fais un petit scandale
chez le concessionnaire!) par BMW.
Voilà regarde de ce côté là!

A bientôt.

miguel76
 

Re: bruit suspect du pont apres reprogrammation

par miguel76 » 06 Mar 2012, 15:15

j ai contacté le mec de la reprog , il me dit que sur les 330d ou cd reprogrammé , il y a ce bruit sourd comme un roulement ou vibration !!! 46* , apparément elle le fond toute ! et me dit aussi d essayé le mécacil pour boite et pont , c est un additif , qui reduirait le bruit et autre! bref je sais pas trop peut etre des support du train arriere ou du pont

miguel76
 

Re: bruit suspect du pont apres reprogrammation

par miguel76 » 06 Mar 2012, 18:08

j ai appelé un autre reprogrammateur , il me dit que ca peut venir de la suspension de l arbre de transmission , car lui je l ai pas changer en meme temps que mon flector

530dpackM
Membre actif
Membre actif
 
Messages: 82
Enregistré le: 08 Fév 2011, 00:07
Localisation: metz 57 lorraine
Véhicule: 530d Pack M e60
Code VIN:

Re: bruit suspect du pont apres reprogrammation

par 530dpackM » 07 Mar 2012, 00:50

C'est un bruit de roulement ou c'est un clack-clack que tu entends?

miguel76
 

Re: bruit suspect du pont apres reprogrammation

par miguel76 » 07 Mar 2012, 09:58

c est un bruit sourd limite vibration , mais qui dure qu un instand , a chaque rapport n ,e vais retesté ce matin pour essayé de bien vous expliqué !!!! en recherchant bien sur le net ca la fait a pas mal de 330 d reprogrammé , mais il parle aussi de fissure sur les point d ancrage du berceau , et a mon C T le mec ma dit qu il commencait a avoir une micro fissure , aussi j ai pus lire une personne en 330 d reprog avait le meme souci ! et il a décidé de remettre d origine et ce bruit avait disparu , apparemen tsur la mienne faut pas dépassé les 510 NM , mais elle n est pas passé sur un banc *61* 46*

  Suivante
13 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : fabio41 et 0 invités