bruit suspect du pont apres reprogrammation

13 messages   •   Page 2 sur 2   •   1, 2
Avatar de l’utilisateur
fredotennis31
Membre Assidu
Membre Assidu
 
Messages: 687
Enregistré le: 19 Fév 2012, 19:53
Localisation: proximité Toulouse
Véhicule: BMW 130i pack M Bleu le Mans
Code VIN:

Re: bruit suspect du pont apres reprogrammation

par fredotennis31 » 07 Mar 2012, 17:27

Bonjour, concernant le bruit sourd que tu décris, j'ai eu une 330d reprogrammée et je n'ai jamais eu ce bruit sourd!
Pour moi, ta reprog est trop importante au niveau du couple. Demande au reprogrammateur de revenir au programme d'origine afin que tu puisses vérifier si le bruit existe toujours.
Ensuite, tu peux lui demander une reprogrammation plus "light" au niveau du couple. Pour mon ancienne reprog, le couple était d'environ 460n/m et pas de bruit suspect.

miguel76
 

Re: bruit suspect du pont apres reprogrammation

par miguel76 » 08 Mar 2012, 22:58

je lui est demandé pour le couple ! j ai environ 520/540 ! j ai pu lire sur un autre fofo , un mec avec le meme probleme que moi ! apres une reprog ! et il a remis tt d origine , le bruit fini !!! *15* dit moi tu avait un filtre a air sport av ta 330 reprogrammé , car j ai un kn et je me demande si c est pas mieux d origine ???,

Avatar de l’utilisateur
juco2
Nouveau Membre
Nouveau Membre
 
Messages: 32
Enregistré le: 20 Mar 2012, 13:41
Véhicule: 330d 204
Code VIN:

Re: bruit suspect du pont apres reprogrammation

par juco2 » 02 Mai 2012, 21:39

Salut!

Du nouveau sur ton bruit?
Je suis exactement dans le même cas que toi, ma voiture a 110 000km et j'ai un reprog également (209@251cv et 441@538Nm).

La boite n'est pas limitée à 500Nm (c'est pour les boites auto GM ou ZF que l'on donne cette valeur). Apparement la boite 6 supporterai sans trop de problème 550Nm, voire 570Nm.

  Précédente
13 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité