bruit, perte de puissancce
Postez ici tous vos sujets sur le X5 et ses variantes

5 messages   •   Page 1 sur 1
master
 

bruit, perte de puissancce

par master » 01 Mar 2012, 07:08

Bonjour ,
Après pas mal de recherche sur google et sur le forum, plusieurs cause peuvent affecter mon x5.
Je me décide donc à poster ici.

Je possède un x5 e53 3.0d de 2001, depuis quelques temps j'entend un bruit à partir de 2500t surtout en monté (un bruit sourd pas métalique comme un bruit de roulement grave" touc, touc ,touc) et çaa a l'air de venir de dessous le filtre à air.

S"ajoute à cela une légère vibration dans le volant et une grosse perte de puissance, le véhicule monte dans les tours mais ils faut bien enfoncer la pédale.
le problème affect tout les rapports et toujours à partir de 2500t, juste avant, vers 2000 tours j'ai une impression que le moteur est étouffé, comme bouché.

Voici la liste de se qui a été fait:
les injecteurs vérifié et ok
vanne egr nettoyer et ok
collecteur d'admission nettoyer
filtre à air et huile changer
pré cata déboucher
le débimètre a l'air bon
le turbo aussi

la vidange moteur effectuer mais depuis le bruit est plus présent 46*
à oui et j'ai pas de clapet d'admission et le radiateur reste froid la durit du bas froide, celle du haut chaude, pas de mayo sur le bouchon .


Je pense au joint de culasse, jeu dans l'arbre à came.
Ou au pire, les clapets d'admission n'étant pas présent ils ont forcement été supprimer par l'ancien proprio et peut être qu'un clapet avait cassé et c'était retrouver dans le moteur, ma réparation fut effectué mais mal.

merci pour vos avis.

merci

jotex
Membre actif
Membre actif
 
Messages: 255
Enregistré le: 05 Nov 2009, 15:54
Localisation: Toulouse
Véhicule: X5 3D BVA LUXE Sport
Code VIN: LV43209

Re: bruit, perte de puissancce

par jotex » 02 Mar 2012, 02:00

Bonsoir,

Comment est le filtre desenhuileur ???

Cdlt

Jotex

Avatar de l’utilisateur
luffy34
Membre Elite
Membre Elite
 
Messages: 2559
Enregistré le: 05 Avr 2011, 09:31
Véhicule: 123d sport design/clio 2 RS
Code VIN:

Re: bruit, perte de puissancce

par luffy34 » 02 Mar 2012, 08:58

tu pourrais faire une vidéo, qu'on entende le bruit???? tu n'as pas de fumé blanche a échappement???

master
 

Re: bruit, perte de puissancce

par master » 02 Mar 2012, 19:52

bonjour,

Faire une video me sera difficile car j'ai un vieux téléphone portable, mais pour la fumée blanche, j'en est pas.

J'ai déjà utilisé une bombe de chez kent pour le turbo , pas de grand changement appart le sifflement qui disparais.

Je me suis aperçu que mon débimètre était le nouveau modèle de chez bosch, celui qui a une grille de protection supplémentaire et d'après se que je peut lire sur le net il faut une reprogramation du boitier dde avec se nouveau modèle.
Donc je me demande si l'ancien proprietaire ne la ps remplacé sans la reprogramation . 46*

De plus j'ai fait un test se matin, j'ai rouler avec le capteur du débimetre débranché et j'ai noté une légère perte de puissance.
J'ai aussi retiré le filtre à air en ayant pris soin de mettre une boule de ouate quand même et la beaucoup mieux, la puissance est presque là.
r
Enfin pour le bruit j'ai l'impression que mon garagiste n'est pas très compétent car l'injecteur 1 tremble beaucoup, le bruit pourrai venir de là.

Voila si vous avez des idées?
merci

master
 

Re: bruit, perte de puissancce

par master » 12 Mar 2012, 22:39

Bien après quelques temps j'apporte des précisions à mon problème.

Le déshuilleur avait été changer et aucun changement.

J'ai un clac clac clac à partir de 2500 tr et ça sur chaque rapport, donc quand je pousse la vitesse à peut près à fond, en auto ou en sequenciel c'est pareil.


merci

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 23 Nov 2017, 04:34