Bruit métallique au démarrage
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

12 messages   •   Page 1 sur 2   •   1, 2
bmw88
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 14 Mai 2015, 21:01
Véhicule: Bmw 135i
Code VIN:

Bruit métallique au démarrage

par bmw88 » 15 Mai 2015, 16:08

Bonjour,

J'ai une autre question concernant mon véhicule.

Lorsque je le démarre à froid uniquement après qu'il soit à l'arrêt plus de 12h, j'ai un bruit métallique qui se fait entendre 2 secondes après le démarrage. Comme le bruit d'une tôle qui vibre. Mais ensuite impossible de le réentendre.

Merci pour vos informations.

bmw88
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 14 Mai 2015, 21:01
Véhicule: Bmw 135i
Code VIN:

Re: Bruit métallique au démarrage

par bmw88 » 05 Juin 2015, 10:31

Vu que je n'ai reçu aucunes réponses voici le bruit clic clac après 2 secondes que la voiture ait démarrée.



Si qqun peut m'éclairer.

bmw88
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 14 Mai 2015, 21:01
Véhicule: Bmw 135i
Code VIN:

Re: Bruit métallique au démarrage

par bmw88 » 07 Juin 2015, 18:10

On ne reçoit pas beaucoup de réponses sur ce forum...

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 6690
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Bruit métallique au démarrage

par Bougnax » 07 Juin 2015, 19:07

Ben c'est que c'est pas facile du tout.... 46* 46* 46* 46* 46*

Avatar de l’utilisateur
darkrc
Membre Assidu
Membre Assidu
 
Messages: 795
Enregistré le: 30 Mai 2011, 19:58
Localisation: France.
Véhicule: M3 e92 DKG et 330i e46 touring
Code VIN:

Re: Bruit métallique au démarrage

par darkrc » 07 Juin 2015, 19:14

bmw88 a écrit:On ne reçoit pas beaucoup de réponses sur ce forum...

Il y aurait pas un clapet à l'échappement comme sur ma 330i. Ce qui expliquerait ce bruit, c'est le clapet qui se referme, car il est en position ouverte moteur éteint. Il se réouvre vers 3000trmin il me semble.

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 6690
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Bruit métallique au démarrage

par Bougnax » 08 Juin 2015, 11:32

sinon essaie de "cibler" la zone en écoutant le moteur, le sous caisse,etc.... Pas facile certes mais si tu arrives à déterminer dans quelle zone se situe le bruit, tu pourras peut-être trouver d'ou ça vient ?

Avatar de l’utilisateur
Power
Membre Professionnel
Membre Professionnel
 
Messages: 1638
Enregistré le: 11 Déc 2014, 06:24
Localisation: Essonnes (91)
Véhicule: E60 530d Sport Design - Full ///M
Code VIN:

Re: Bruit métallique au démarrage

par Power » 08 Juin 2015, 17:53

http://www.forum-auto.com/marques/bmw/sujet10868.htm
Regarde si le clapet dans le pot d'échappement fonctionne normalement. ²1

bmw88
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 14 Mai 2015, 21:01
Véhicule: Bmw 135i
Code VIN:

Re: Bruit métallique au démarrage

par bmw88 » 08 Juin 2015, 21:28

Ca ne vient pas du moteur.. J'ai déjà démarrer capot ouvert..

Le bruit vient de dessous vers le milieu voir carrément derrière... J'avais pensé aussi au clapet d'échappement.

Est-ce que c'est le clapet qu'on le voit depuis la sortie ? Il n'a pas l'air automatisé il tourne au bon vouloir des courants. Il était semi ouvert en partant il l'était toujours en arrivant.

Pourquoi ça ne le fait que à froid ? A cause du régime moteur plus élevé ? Le clapet s'ouvre à ce moment là ?

Avatar de l’utilisateur
Power
Membre Professionnel
Membre Professionnel
 
Messages: 1638
Enregistré le: 11 Déc 2014, 06:24
Localisation: Essonnes (91)
Véhicule: E60 530d Sport Design - Full ///M
Code VIN:

Re: Bruit métallique au démarrage

par Power » 08 Juin 2015, 21:47

J'ai trouvé ça sur la toile. Si ça peut t'aider ²1

"La valve à l'échappement :
On a 2 lignes d'échappement passant sous le véhicule, en étant enfermé dans un même tube, jusqu'au silencieux. Lequel se conclue par 2 sorties de pot, dont l'une dispose d'une valve reliée à un système hydraulique commandé par le principe Vanos. Lorsqu'on est à bas-régime, et que l'on accélère d'un coup, Vanos commande à la valve de se fermer, ce qui a pour effet d'empêcher la sortie des gaz sur l'un des tubes d'échappement et ainsi d'augmenter la compressions des gaz sur 3 des 6 cylindres. A la réouverture, la puissance disponible est augmentée. La réouverture de la valve se traduisant de même par une légère (et belle) augmentation de la sonorité de l'échappement."

bmw88
Nouveau Membre
Nouveau Membre
 
Messages: 22
Enregistré le: 14 Mai 2015, 21:01
Véhicule: Bmw 135i
Code VIN:

Re: Bruit métallique au démarrage

par bmw88 » 08 Juin 2015, 21:53

Power a écrit:J'ai trouvé ça sur la toile. Si ça peut t'aider ²1

"La valve à l'échappement :
On a 2 lignes d'échappement passant sous le véhicule, en étant enfermé dans un même tube, jusqu'au silencieux. Lequel se conclue par 2 sorties de pot, dont l'une dispose d'une valve reliée à un système hydraulique commandé par le principe Vanos. Lorsqu'on est à bas-régime, et que l'on accélère d'un coup, Vanos commande à la valve de se fermer, ce qui a pour effet d'empêcher la sortie des gaz sur l'un des tubes d'échappement et ainsi d'augmenter la compressions des gaz sur 3 des 6 cylindres. A la réouverture, la puissance disponible est augmentée. La réouverture de la valve se traduisant de même par une légère (et belle) augmentation de la sonorité de l'échappement."


Merci donc comme je viens de lire sur d'autres forum on ne devrait pas le bloquer en mode ouvert permanent..

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 04 Déc 2020, 16:02