Bruit Metalique Z4 3.0 M54B30
Postez ici tous vos sujets sur le Z4 et ses variantes

3 messages   •   Page 1 sur 1
Zlate
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 06 Aoû 2015, 13:00
Véhicule: Z4 (e85) 3.0i
Code VIN: LR80757

Bruit Metalique Z4 3.0 M54B30

par Zlate » 06 Aoû 2015, 13:42

Bonjours , alors je vous explique mon probleme mon Z4 3.0i 120000km fait un bruit etrange au ralentie a chaud et jusqu'a 1400 tr aprés il n'est plus audible soit par le bruit du moteur ou il disparé.

Cela ressemble a un frottement et j'ai limpression que sa vient du bas moteur derriere le compresseur de climatisation
J'ai deja effectuer le test de démonté la courroie de clim et de demarré et le bruit et toujours la;
J'ai remplacer le ressort de tendeur de chaine , Pompe a eau , 0 default a la valise suite au remplacement d'une sonde lambda aprés cata qui etait HS depuis plus de default,
Le bruit apparé une fois la voiture a temperature
Il suit le regime moteur et ne s'arrete pas quand j'appuie sur la pedale d'embrayage

Voila j'attend vos avis d'expert car je crois avoir fait le tours et je suis a cours d'idée

Voici le lien de la vidéo :

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 9318
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: Bruit Metalique Z4 3.0 M54B30

par Dcx » 26 Aoû 2015, 20:44

As tu regarder si le galet tendeur de courroie a du jeu ?

Avatar de l’utilisateur
axialis06
Nouveau Membre
Nouveau Membre
 
Messages: 13
Enregistré le: 07 Nov 2015, 18:33
Véhicule: BMW E85 3.0i
Code VIN:

Re: Bruit Metalique Z4 3.0 M54B30

par axialis06 » 18 Nov 2015, 19:30

Salut, as-tu un régime stable au ralenti ? ou légère (voir très légère) oscillation de ton aiguille ?

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Oct 2019, 18:06