bruit de moteur électrique inconnu
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

18 messages   •   Page 1 sur 2   •   1, 2
mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

bruit de moteur électrique inconnu

par mm91 » 03 Juin 2012, 08:20

bonjour,

Dans mon garage ma voiture n’est pas verrouillée.
Lorsque j’ouvre la portière (ou le coffre) à la main, j’entends comme un bruit de moteur électrique et ça dure bien 4 à 5 secondes.
Je n’arrive pas à localiser ce bruit ; plutôt dessous et à l’arrière, mais ce n’est pas sûr.

Il faut que j’ai laissé les portières fermées (non verrouillées) pendant un certain temps pour que cela se reproduise à nouveau à l’ouverture (à la main) des portières (ou du coffre).

Je n’ai pas les rétro rabattables, pas de siège électrique, pas d’accès mains libres, etc.

Cela n’est pas très gênant, mais ça m’intrigue : je me demande bien qu’est que ça peut être ?

Momcilo
 

Re: bruit de moteur électrique inconnu

par Momcilo » 03 Juin 2012, 10:16

Salut,

j'ai aussi remarqué ces bruits de quelques secondes à l'arrêt, contact coupé, portes non vérouillées.
C'est vrai, en lisant ton post mm91, je serais aussi curieux de savoir ce que c'est?

Avatar de l’utilisateur
Oggy
Membre Assidu
Membre Assidu
 
Messages: 306
Enregistré le: 04 Oct 2010, 18:54
Localisation: Montgeron
Véhicule: BMW Série 5 (F10) 525D Luxe
Code VIN:

Re: bruit de moteur électrique inconnu

par Oggy » 03 Juin 2012, 18:01

Alors je ne suis pas un expert, mais j'ai eu une E91 et maintenant une E90 et j'ai exactement les mêmes bruits que vous décrivez...
Pour moi, il s'agit d'un boitier électronique qui se trouve dans le compartiment moteur qui se "réveil" lorsque l'on actionne une portière ou le coffre, ou encore lorsque l'on déverrouille les portières avec la télécommande. J'ai vraiment l'impression que c'est quelque chose qui se met en fonctionnement dès que l'on agit sur la voiture.

Ce qui me fait dire ça, c'est que lorsque j'ai monté mon ampli avec la fonction "auto power" qui détecte le signal dans les câbles des haut-parleur, celui-ci ne s'éteignait jamais.... 46* 46* 46* 46* 46* Lorsque je coupais le contact et enlevais la clé du tableau de bord, l'ampli restait allumé...
En fait, la voiture se met en fonctionnement électrique et électronique dès que les portières sont déverrouillées. La voiture s'éteint complètement au bout de deux ou trois minutes après avoir verrouillé les portières. Si l'on ne verrouille pas les portières, alors la voiture s'éteint complètement au bout de 10 à 15 minutes et se rallume automatiquement dès que l'on ouvre une portière... La voiture est donc sous tension tout le temps où elle est ouverte, et si elle reste inutilisé plus de 15 minutes...
J'ai vérifié ce phénomène grâce à mon ampli qui s'allume et s'éteint en même temps que la voiture, et en même temps que ce bruit électrique qu'il y a dans le moteur. Pour moi, il s'agit de l'ordinateur du moteur qui enregistre tout un tas de données... Il y a exactement le même genre de bruit sur les motos récentes, après l'arrêt du moteur et lorsque l'on met le contact.

Voilà ce que je crois, mais bon je peux me tromper car il ne s'agit là que de déduction et non de connaissance...

bennour
 

Re: bruit de moteur électrique inconnu

par bennour » 03 Juin 2012, 20:30

moi aussi,c assez bizard ,c un vehicule de 2006 sa se manifeste par des petit bruit electrique a l'ouverture du vehicule et aussi le moteur j'ai meme fait l'experience de me verrouiller a l'interieur de la voitture sa le faisait egalement petit bruits electriques alterné apparament venant du compartiment dvd gps suivi petit bruit de ventilation est apres queques minutes cela coupe je pense que ceci est tout a fait normale ,a l'occasion je leur poserai la question a bm je ne manquerais pas de poster salut .

Avatar de l’utilisateur
Pritzel
Membre actif
Membre actif
 
Messages: 121
Enregistré le: 08 Avr 2011, 21:07
Localisation: Valence (26)
Véhicule: Bmw (E90) 320d pack luxe
Code VIN:

Re: bruit de moteur électrique inconnu

par Pritzel » 03 Juin 2012, 23:42

J'ai remarqué aussi cette mise sous tension,
Je pense que Oggy a raison, à savoir effectivement que la voiture reste sous tension 3min après avoir fermé les portes, on peut le voir en baissant les vitres etc.
Quant à bennour le bruit qui provient du lecteur dvd gps c'est le laser qui se met en marche ou qui s'arrête en même temps que tout le reste du système electronique comme à expliqué Oggy, tout comme un lecteur dvd de salon ou un lecteur d'ordinateur.

mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: bruit de moteur électrique inconnu

par mm91 » 04 Juin 2012, 07:14

Oui, OK avec vous pour toutes sortes de temporisations suivant que le contact est mis ou pas, l’ouverture des portes etc.
Et notamment des bruits vers le chauffage / climatisation, i-drive, gps, etc.

Mais le bruit dont je parle est autre chose que ceux-là ;
ça ressemble vraiment à un bruit de moteur électrique assez long (4 – 5 secondes)
un peu comme la fermeture ou l’ouverture complète d’une vitre électrique.
(mais ce n’est pas ça, j’ai vérifié !).
Mais peut-être s’agit-il effectivement d’un bruit électronique correspondant au « réveil » de la voiture comme vous l’avez expliqué.
Il me reste tout de même un doute !…

louismgeo
 

Re: bruit de moteur électrique inconnu

par louismgeo » 04 Juin 2012, 13:08

Bonjour à tous,

Je crois que ça viens de la vanne egr. J'avais également remarqué ce bruit et en écoutant sous le capot ça venait bein de la zone de cette vanne. J'ai aussi une nissan note et elle fait le même genre de bruit quand on met le contact. J'ai voulu un jour essayer de débrancher la vanne et il n'y avait plus de bruit. CQFD

A+

mm91
Membre Assidu
Membre Assidu
 
Messages: 542
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: bruit de moteur électrique inconnu

par mm91 » 04 Juin 2012, 18:47

louismgeo a écrit:.....
Je crois que ça viens de la vanne egr.
...........

ma voiture est une "essence", je crois qu'il n'y a pas de vanne EGR,
donc ce n'est pas ça.
merci quand-même

Avatar de l’utilisateur
joce.44
Membre actif
Membre actif
 
Messages: 135
Enregistré le: 10 Mai 2012, 13:43
Localisation: nantes
Véhicule: Bmw (E90) 318d pack luxe
Code VIN:

Re: bruit de moteur électrique inconnu

par joce.44 » 05 Juin 2012, 04:55

bonjour,
j'ai moi aussi remarqué ses petits bruits éléctrique et cela provient des divers boîtiers éléctrique et calculateur qui mettent en effet 3 min environ à s'éteindre apres coupure du contact et qui se prépare a être en fonctionement a la moindre action sur la voiture (ouverture coffre, portière etc...)
donc rien d'anormal..

louismgeo
 

Re: bruit de moteur électrique inconnu

par louismgeo » 05 Juin 2012, 13:22

mm91 a écrit:
louismgeo a écrit:.....
Je crois que ça viens de la vanne egr.
...........

ma voiture est une "essence", je crois qu'il n'y a pas de vanne EGR,
donc ce n'est pas ça.
merci quand-même


Ah, désolé ! 46*

  Suivante
18 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 18 Déc 2017, 02:28