bruit bizarre aile avant gauche
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

32 messages   •   Page 1 sur 4   •   1, 2, 3, 4
Avatar de l’utilisateur
oliv62380
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 22 Déc 2009, 19:21
Localisation: setques,pas de calais
Véhicule: 525D pack M5
Code VIN:

bruit bizarre aile avant gauche

par oliv62380 » 23 Fév 2011, 13:33

bonjour a tous !
peut etre quelqu 'un pourrai m'eclairer sur le sujet .

hier matin , j'ouvre la voiture (bmw E39 525D pack M 07/2000) et la surprise !!!! j'entend un bruit genre ventillo ou pompe enfin pas facile a determiner clairement.je suis certain a 100% que ca vient de mon aile avant coté chauffeur.

biensur je l'avait deja entendu auparavent mais sans m'en inquieter .

de quoi cela peut -il venir?

merci pour votre aide

salutations
oliv62380
*59/

trixseb
 

Re: bruit bizarre aile avant gauche

par trixseb » 23 Fév 2011, 13:42

Ca ne serait pas la pompe additionnelle pour le chauffage d'habitacle qui ferai ce bruit il me semble qu'elle est localisé pres de l'aile coté chauffeur. Du meme coté mais plus vers le centre tu as la pompe de direction, pompe à eau. En plus c'est difficile de juger une localisation si d'autant plus tu as le capot ferme car tu as la résonance qui peut fausser la localisation. Tu as plus qu'à plonger ta tete dans le moteur :mrgreen: et tenter de le reperer.

Avatar de l’utilisateur
oliv62380
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 22 Déc 2009, 19:21
Localisation: setques,pas de calais
Véhicule: 525D pack M5
Code VIN:

Re: bruit bizarre aile avant gauche

par oliv62380 » 23 Fév 2011, 19:03

trixseb a écrit:Ca ne serait pas la pompe additionnelle pour le chauffage d'habitacle qui ferai ce bruit il me semble qu'elle est localisé pres de l'aile coté chauffeur. Du meme coté mais plus vers le centre tu as la pompe de direction, pompe à eau. En plus c'est difficile de juger une localisation si d'autant plus tu as le capot ferme car tu as la résonance qui peut fausser la localisation. Tu as plus qu'à plonger ta tete dans le moteur :mrgreen: et tenter de le reperer.

salut
le bruit se produit moteur coupé et tres precisement dans mon aile gauche , j'ai testé biensur capot ouvert etc....
je pense a un genre webasto ........ ou truc du genre .... je ne sais pas comment etre sur d'avoir ce genre d'equipement sur la BM car j'ai pas la notice d'origine etc...

bref je seche un peu sur le sujet
*59/

baboune
 

Re: bruit bizarre aile avant gauche

par baboune » 23 Fév 2011, 19:19

sur les voitures allemande le webasto y est presque à coup sur *008 *008 ça caille là-bas *008 *008

Avatar de l’utilisateur
oliv62380
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 22 Déc 2009, 19:21
Localisation: setques,pas de calais
Véhicule: 525D pack M5
Code VIN:

Re: bruit bizarre aile avant gauche

par oliv62380 » 23 Fév 2011, 20:38

baboune a écrit:sur les voitures allemande le webasto y est presque à coup sur *008 *008 ça caille là-bas *008 *008

ben oui je pense aussi , j'ai un peu la fleme de demonter le passage de roue avant gauche aussi (vu la meteo pourrie)
mais je comprend pas vraiement l'interet de ce systeme car j'ai aucun moyen de le commander (telecomande ou autre) j'ai juste la commande de clim auto bizone.
donc je suis une brelle sur la question *41*
franchement la je decouvre au bout de 2 ans quand meme *14*
salutations
oliv62380
*59/

Avatar de l’utilisateur
oliv62380
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 22 Déc 2009, 19:21
Localisation: setques,pas de calais
Véhicule: 525D pack M5
Code VIN:

Re: bruit bizarre aile avant gauche

par oliv62380 » 24 Fév 2011, 21:00

up
soyez pas timides
donnez moi vos avis !
au pire s'il fait beau ce week-end je demonte et je posterai des photos.
*59/

Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 669
Enregistré le: 10 Nov 2007, 09:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Re: bruit bizarre aile avant gauche

par aznviet » 24 Fév 2011, 21:21

Salut

Je pense aussi à un webasto qui fonctionne. Il me semble que ce sujet a déjà été traité sur le forum, maintenant te dire dans lequel, j'en serai incapable

Et pour avoir la liste des options tu peux envoyer un mail à BMW en leur précisant les 7 derniers chiffres de ton numéro de série. Ya 3 ans je l'ai envoyé à CIC@bmw.fr et ils m'ont renvoyé ma liste d'option complète

Avatar de l’utilisateur
didi
Membre Professionnel
Membre Professionnel
 
Messages: 1370
Enregistré le: 28 Déc 2008, 21:16
Localisation: Deux-Sèvres
Véhicule: 530ia (e39)
Code VIN:

Re: bruit bizarre aile avant gauche

par didi » 25 Fév 2011, 09:31

Bonjour,
lorsque le moteur est froid,un chauffage auxiliaire (webasto) assure un réchauffement plus rapide de l'habitacle . Si l'on arrête le moteur avant qu'il ait atteint sa température de service,le chauffage auxiliaire reste en marche pendant quelques instants en produisant des gaz d'échappement. Ceci est valable pour les 520d,525d et 530d.
Après, en fonction des options(chauffage auxiliaire dans l'ODB ou télécommande), il peut être programmé.
Le webasto se situe bien sous l'aile avant gauche.

Avatar de l’utilisateur
oliv62380
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 22 Déc 2009, 19:21
Localisation: setques,pas de calais
Véhicule: 525D pack M5
Code VIN:

Re: bruit bizarre aile avant gauche

par oliv62380 » 25 Fév 2011, 18:13

ok ok
merci bien pour ces infos precieuses .
je viens juste de voir que lorsqu'il se met en marche il y a pas mal d'air qui sort par un espece "d'echappement" sous la voiture au niveau du siege conducteur.

apparemment c'est juste de l'air , je ne voit aucune fumée , je ne sens aucune chaleur qui sort de la non plus
est-ce normal ?

comment savoir avec certitude si ce "webasto" fonctionne correctement ?

par avance merci
salutations
oliv62380 *59/

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: bruit bizarre aile avant gauche

par mignon525d » 12 Déc 2011, 19:17

Slt,

J'ai le même souci depuis hier
Par contre c'est de ma faute j'ai voulu brancher les fils de ma caméra de recul sur le feu de recul et le + - se sont touché j'ai fait un court circuit, du coup

Depuis j'ai le même bruit de ZZZZZZ VVVVVV côté de l'ail gauche

Après vérif des fusibles j'ai le numéro 47 celui dans le coffre 20A jaune qui à grillé

je l'ai remplacé mais le suivant à griller sous mes yeux !!! *63*

Alors la c'est grave docteur un problème électrique c'est vraiment ma hantis

De l'aide svp !!! *98/

Merci

  Suivante
32 messages   •   Page 1 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 00:51