bruit bizarre aile avant gauche
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

32 messages   •   Page 2 sur 4   •   1, 2, 3, 4
Avatar de l’utilisateur
oliv62380
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 22 Déc 2009, 19:21
Localisation: setques,pas de calais
Véhicule: 525D pack M5
Code VIN:

Re: bruit bizarre aile avant gauche

par oliv62380 » 13 Déc 2011, 07:40

salut
ben je dirai qu'il s'agit du fusible chauffage auxiliaire ,je l'ai retiré sur la 530 d de mon cousin car il tournait sans cesse et lui dechargait sa batterie .

sujet a approfondir , mais pour le moment je dois aller bosser .

salutations
oliv62380
*59/

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: bruit bizarre aile avant gauche

par mignon525d » 13 Déc 2011, 09:53

Hello,

Oui c'est le numero 47 qui pose pb il est grillé mais quand j'en mets un autre il se grille direct
J'ai enlevé le fusible mais le ZZZZZZ persite donc pour évité de mauvaise surprise j'ai remis celui qui est HS

46*
J'ai hâte de vous lire
Merci

Avatar de l’utilisateur
oliv62380
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 22 Déc 2009, 19:21
Localisation: setques,pas de calais
Véhicule: 525D pack M5
Code VIN:

Re: bruit bizarre aile avant gauche

par oliv62380 » 13 Déc 2011, 17:43

salut
quand meme curieux que cela continue a faire du bruit avec ce fusible enlevé ou hs .
voila un petit rappel de l'affectation de chacun des fusible .
http://www.6enligne.net/html/faq.php3?faq=233
mais ca peut varier suivant les anneés et modeles
voila pour le moment , je cherche encore !! *14*
salutations
oliv62380 *59/

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: bruit bizarre aile avant gauche

par mignon525d » 14 Déc 2011, 09:59

Hello,

C'est la merde !!!!!! **3

J'ai remplacé de nouveau le fusible 47 de 20A dans le coffre celui correspondant au chauffage auxiliaire du coup cette fois il n'a pas grillé mais la voiture ne démarre plus du tous !! *51* *51* *51*
J'ai tous essayé
J'ai remis celui qui était mort Elle ne veux rien savoir
Débranché la batterie pendant un moment > KO
Démarage avec les cosses > KO
J'ai fini par appeler une dépaneuse elle est route pour un garage multimarque que je connais
*63*

Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 669
Enregistré le: 10 Nov 2007, 09:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Re: bruit bizarre aile avant gauche

par aznviet » 14 Déc 2011, 14:49

Oh fatch ça s'appelle des caprices ça *14* Plus sérieusement j'espère qu'ils vont trouvé d'où vient la panne et que tu puisses reprofiter pleinement de ta belle !!!

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: bruit bizarre aile avant gauche

par mignon525d » 14 Déc 2011, 15:45

Merci je le souhaite également
En espérence que cela ne soit pas trop grave, car les soucis électrique ci cela est le cas me foute les boules

A+

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: bruit bizarre aile avant gauche

par mignon525d » 16 Déc 2011, 14:41

Hello,

Je viens de passer voir mon garagiste, il a rechargait un peu la batterie puis elle a démarré *61* tans mieux vous me dirais !!
Mais pourquoi elle ne démarré plus ??? 46*

Mon garagiste va mettre la valise est faire des tests je lui est parlé également du Webasto il va regarder

Mais en tous cas elle a démarré !
En espérent qu'il n'y ai rien d'autre, peux être juste un relai qui aurais chauffé ou mise en sécurité a cause de mon cort circuit de mercredi

A+

mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: bruit bizarre aile avant gauche

par mignon525d » 17 Déc 2011, 18:34

Hello,

Voici les news,

La valise a détectés 2 / 3 défauts mais pas forcement liée au souci actuel, cependant remise au propre de la voiture coté valise.
Par contre le bruit du Webasto est toujours présent ! *51*

Question : Comment dépanne t'on un webasto ????????? 46*
Merci pour vos réponse
A+

Avatar de l’utilisateur
didi
Membre Professionnel
Membre Professionnel
 
Messages: 1370
Enregistré le: 28 Déc 2008, 21:16
Localisation: Deux-Sèvres
Véhicule: 530ia (e39)
Code VIN:

Re: bruit bizarre aile avant gauche

par didi » 18 Déc 2011, 16:20


mignon525d
Membre Assidu
Membre Assidu
 
Messages: 415
Enregistré le: 16 Mar 2011, 21:45
Localisation: LILLE
Véhicule: BMW 520d Pack M E60 2008
Code VIN:

Re: bruit bizarre aile avant gauche

par mignon525d » 19 Déc 2011, 20:58

Hello,

Merci didi c'est toujours meiux que rien !
Je ne l'ai pas encore récupérée mais ont verra bien *51*

  Précédente   Suivante
32 messages   •   Page 2 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 06:34