Bruit anormal après pose Bilstein B8 sur e60

11 messages   •   Page 1 sur 2   •   1, 2
anonyme
 

Bruit anormal après pose Bilstein B8 sur e60

par anonyme » 02 Nov 2014, 15:45

Bonjour,

j'ai installé des Bilstein B8 + ressorts H&R -35mm sur ma e60 pour avoir un meilleur look et aussi améliorer la tenue de route de ma e60 xdrive : pas déçu (à part une petite perte de confort en ville, sur autoroute ça va.)

voilà les photos :

Image

Image

Image

Image

Image

Image

Image

Image




Quand je prend un virage à droite à une vitesse assez soutenue (virages que j'ai l'habitude de prendre) j'entends un double "clong" sourd au niveau de l'amortisseur AVG. ça m'étonnerait que ça soit l'amortisseur qui vienne taper en buté car déjà ça ferait pas un double 'clong' mais un seul (ça m'est arrivé en prenant un dos d'âne hier)

Vous pensez que ça peut venir de quoi ?

Avatar de l’utilisateur
scandaleur
Membre actif
Membre actif
 
Messages: 138
Enregistré le: 14 Sep 2014, 11:54
Localisation: reims
Véhicule: E60 525DA excelis
Code VIN:

Re: Bruit anormal après pose Bilstein B8 sur e60

par scandaleur » 02 Nov 2014, 17:57

ta coupelle qui tourne mal et ducoup ton ressort qui saute!!!
regarde si ton ressort est bien en place je pense

en tout cas c'est vraiment joli

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3133
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Bruit anormal après pose Bilstein B8 sur e60

par biff » 02 Nov 2014, 17:58

Ressort de suspension qui se déplace de la butée ?

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3133
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Bruit anormal après pose Bilstein B8 sur e60

par biff » 02 Nov 2014, 17:59

trop tard *14*

anonyme
 

Re: Bruit anormal après pose Bilstein B8 sur e60

par anonyme » 02 Nov 2014, 18:32

J'irais voir Eurofac, c'est eux qui m'ont fait le montage. Je vous tiens au courant.

Les coupelles sont neuves (SKF), je les ai fournis en même temps que les ressorts et les amortisseurs
J'espère qu'ils sauront d'où ça vient car je m'attends déjà à des phrases du genre "On comprend pas, tout est bien en place..."

Comment c'est possible que le ressort se déplace de la buté ?

Au fait il y avait un genre d'enveloppe en plastique transparent au bout des ressorts qui couvre les 3 dernières spirales du ressort, le mécano l'ai avait laissé lors de montage. est-ce normale ? ou faut t-il les enlever ?

Avatar de l’utilisateur
scandaleur
Membre actif
Membre actif
 
Messages: 138
Enregistré le: 14 Sep 2014, 11:54
Localisation: reims
Véhicule: E60 525DA excelis
Code VIN:

Re: Bruit anormal après pose Bilstein B8 sur e60

par scandaleur » 02 Nov 2014, 18:38

Xdriver a écrit:J'irais voir Eurofac, c'est eux qui m'ont fait le montage. Je vous tiens au courant.

Les coupelles sont neuves (SKF), je les ai fournis en même temps que les ressorts et les amortisseurs
J'espère qu'ils sauront d'où ça vient car je m'attends déjà à des phrases du genre "On comprend pas, tout est bien en place..."

Comment c'est possible que le ressort se déplace de la buté ?

Au fait il y avait un genre d'enveloppe en plastique transparent au bout des ressorts qui couvre les 3 dernières spirales du ressort, le mécano l'ai avait laissé lors de montage. est-ce normale ? ou faut t-il les enlever ?


il y as une rondelle avec une forme comme on pourrai dire une demi lune (faut imagé) qui si elle est mise a l'envers ta coupelle tourne pas et ducoup c'est ton ressort qui saute !!après ce n'est peut etre pas sa mais bon faut qu'il reverifie sa!!

en plus il est vite fait de la mettre a l'envers au remontage car la rentabilité fait faire beaucoup d'erreur parfois

anonyme
 

Re: Bruit anormal après pose Bilstein B8 sur e60

par anonyme » 02 Nov 2014, 18:48

scandaleur a écrit:
Xdriver a écrit:J'irais voir Eurofac, c'est eux qui m'ont fait le montage. Je vous tiens au courant.

Les coupelles sont neuves (SKF), je les ai fournis en même temps que les ressorts et les amortisseurs
J'espère qu'ils sauront d'où ça vient car je m'attends déjà à des phrases du genre "On comprend pas, tout est bien en place..."

Comment c'est possible que le ressort se déplace de la buté ?

Au fait il y avait un genre d'enveloppe en plastique transparent au bout des ressorts qui couvre les 3 dernières spirales du ressort, le mécano l'ai avait laissé lors de montage. est-ce normale ? ou faut t-il les enlever ?


il y as une rondelle avec une forme comme on pourrai dire une demi lune (faut imagé) qui si elle est mise a l'envers ta coupelle tourne pas et ducoup c'est ton ressort qui saute !!après ce n'est peut etre pas sa mais bon faut qu'il reverifie sa!!

en plus il est vite fait de la mettre a l'envers au remontage car la rentabilité fait faire beaucoup d'erreur parfois


C'est un genre de joint qu'il retire de l'ancien amortisseur c'est bien ça ?

anonyme
 

Re: Bruit anormal après pose Bilstein B8 sur e60

par anonyme » 02 Nov 2014, 19:26

voilà une photo de l'amortisseur en question :

voilà une photo (j'ai pas eu le temps pour démonter la roue pour mieux contrôler)

Image

ça semble être en place

Avatar de l’utilisateur
scandaleur
Membre actif
Membre actif
 
Messages: 138
Enregistré le: 14 Sep 2014, 11:54
Localisation: reims
Véhicule: E60 525DA excelis
Code VIN:

Re: Bruit anormal après pose Bilstein B8 sur e60

par scandaleur » 02 Nov 2014, 20:37

Xdriver a écrit:
scandaleur a écrit:
Xdriver a écrit:J'irais voir Eurofac, c'est eux qui m'ont fait le montage. Je vous tiens au courant.

Les coupelles sont neuves (SKF), je les ai fournis en même temps que les ressorts et les amortisseurs
J'espère qu'ils sauront d'où ça vient car je m'attends déjà à des phrases du genre "On comprend pas, tout est bien en place..."

Comment c'est possible que le ressort se déplace de la buté ?

Au fait il y avait un genre d'enveloppe en plastique transparent au bout des ressorts qui couvre les 3 dernières spirales du ressort, le mécano l'ai avait laissé lors de montage. est-ce normale ? ou faut t-il les enlever ?


il y as une rondelle avec une forme comme on pourrai dire une demi lune (faut imagé) qui si elle est mise a l'envers ta coupelle tourne pas et ducoup c'est ton ressort qui saute !!après ce n'est peut etre pas sa mais bon faut qu'il reverifie sa!!

en plus il est vite fait de la mettre a l'envers au remontage car la rentabilité fait faire beaucoup d'erreur parfois



C'est un genre de joint qu'il retire de l'ancien amortisseur c'est bien ça ?



oui en général on ne les change pas sa donc ils elles sont transférer des anciennes aux nouvelles coupelles

Avatar de l’utilisateur
scandaleur
Membre actif
Membre actif
 
Messages: 138
Enregistré le: 14 Sep 2014, 11:54
Localisation: reims
Véhicule: E60 525DA excelis
Code VIN:

Re: Bruit anormal après pose Bilstein B8 sur e60

par scandaleur » 02 Nov 2014, 20:39

Xdriver a écrit:voilà une photo de l'amortisseur en question :

voilà une photo (j'ai pas eu le temps pour démonter la roue pour mieux contrôler)

Image

ça semble être en place


oui mais il faudrait que tu démonte ta roue et faire tourner de gauche a droite pour voir ce que sa fait

  Suivante
11 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités