[E87] bruit aigu a l'accélération , pont défectueux ?

2 messages   •   Page 1 sur 1
Avatar de l’utilisateur
GoodKat
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 20 Juil 2015, 21:19
Véhicule: Bmw (e87) 118d
Code VIN:

[E87] bruit aigu a l'accélération , pont défectueux ?

par GoodKat » 20 Juil 2015, 23:51

Bonsoir à tous,
j'aimerais avoir votre avis sur un souci rencontré tout récemment sur une BMW 118 D année 2006.

Un bruit aigu ce manifeste à l'arrière et ralenti pour disparaître petit à petit une fois l'accélérateur relâché. Au début ce problème survenait seulement à partir des 130 km/h, 3 semaines plus tard le bruit se fait déjà entendre au-dessus des 110 km/h.

Je décide de changer les roulements mais le bruit est toujours présent. Aujourd'hui j'ai l'impression d'avoir un deuxième moteur dans le coffre, depuis le son envahit l'habitacle à partir des 30 km/h. J'ai pense que le pont arrière est endommagé, on m'a informé que c'était fréquent sur ses modèles.

Le fameux bruit en vidéo :


J'aimerais être sûr que c'est bel et bien le pont arrière où dois-je vérifier autre chose avant de me précipité ?

Merci d'avance !

Avatar de l’utilisateur
GoodKat
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 20 Juil 2015, 21:19
Véhicule: Bmw (e87) 118d
Code VIN:

Re: [E87] bruit aigu a l'accélération , pont défectueux ?

par GoodKat » 22 Juil 2015, 19:39

Problème résolu, c'était bien le pont arrière j'en ai acheté un nouveau (ré-conditionné 0 km) à 600 €
On peut trouver des occasions à 400€ mais vu qu'ils ont un défaut de fabrication je conseille de prendre un pont revisité pour éviter de rencontrer ce problème à nouveau.
J'ai démonté et remonté le mien moi-même ce n'était pas sorcier et ça m'a pris 1h30 à tout cassé.

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité