Bruit à l'accélération!! 525tds 98
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
letuneurfou
 

Bruit à l'accélération!! 525tds 98

par letuneurfou » 26 Mai 2013, 07:22

Bonjour à tous je vais essayer d'être le plus clair possible.
Je démarre ma 525tds de 98 et à froid toujours comme à chaud parfois, il y a un bruit aigus qui fait penser à un tir de mitraillette. Comme un clapet qui ouvre et ferme de façon intenpestive, ou une courroie qui glisserais par accoue, voir peut être le tendeur de courroie qui tremble ou je ne sais trop quoi. Est ce que qqun à déjà ue cela?
Ah oui je précises:
Quand j'accélère le bruit suis l'accélération et si je relâche la pédale et que je réaccélère parfois le bruit s'arrête. Sinon je n'ais pas de perte de puissance ni autre symptôme avec.

letuneurfou
 

Re: Bruit à l'accélération!! 525tds 98

par letuneurfou » 28 Mai 2013, 16:46

Bon personne pôur m'aider????

Avatar de l’utilisateur
etherlords
Membre actif
Membre actif
 
Messages: 62
Enregistré le: 26 Oct 2011, 19:42
Localisation: Quimper-Bretagne-Finistère
Véhicule: X3 Pack M-Aero luxe 3.0D
Code VIN:

Re: Bruit à l'accélération!! 525tds 98

par etherlords » 28 Mai 2013, 19:16

Bonsoir, pour commencer il ne faut pas être si pressé d'une réponse !! 2jours c'est peut.. les gens travail et ne sont pas forcement connectez sur le net de façon continue *59/ .

Sinon, pour en revenir à ton problème, dans ce que tu explique je pense fortement à ta poulie damper qui aurait lâchée.
Une poulie damper fait un bruit de marteau piqueur dans le moteur ( suit les régimes moteurs ), et crée des vibrations dans les ou la courroie(s) d’accessoire(s) et envoie aussi des vibrations dans l'habitacle.

Si j'étais à ta place c'est la première chose que je contrôlerai.

Cordialement.

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 13 Déc 2017, 12:12