boitier LM ou LMA en panne
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
haka47
Membre Assidu
Membre Assidu
 
Messages: 548
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

boitier LM ou LMA en panne

par haka47 » 25 Fév 2016, 13:52

bonjour
il me reste 3 defaut sur mon e60
le capteur AUC mais ça c'est pas grave car il correspond a la ventilation pour "faire vite" *41* en explication
par contre,j'ai comme defaut:
LM:feu gauche de plaque défectueux
009CBC LM:court circuit ds un circuit electrique des lampes
pourtant pas d'ampoule hs et tout fonctionne et pas de defaut au tdb.
est ce que ça peux venir des feux lci a leds qui ont été installés?
ou bien de ce foutu boitier du crochet d'attelage qui m'a pourri la vie depuis un bon moment ²8
merci

Avatar de l’utilisateur
Morbak
Membre Assidu
Membre Assidu
 
Messages: 943
Enregistré le: 23 Jan 2012, 13:06
Véhicule: 535d E61, M3 E36 et 740iL E38
Code VIN:

Re: boitier LM ou LMA en panne

par Morbak » 26 Fév 2016, 16:40

Comment sont installés tes feux LCI ? Avec des boitiers adaptables ?

Avatar de l’utilisateur
gaston
Nouveau Membre
Nouveau Membre
 
Messages: 49
Enregistré le: 25 Fév 2016, 22:05
Localisation: 78
Véhicule: (E61) 530DA
Code VIN: CR16132

Re: boitier LM ou LMA en panne

par gaston » 26 Fév 2016, 21:58

ATTENTION:
009CBC LM:court circuit ds un circuit electrique des lampes
d’après ISTA D, si le court circuit apparait plus de 40 fois, le boitier se met en sécurité = blocage de la sortie concernée (déblocable via Tool32 mais chiant).
Ça arrive souvent quand on change les veilleuses (ou culot d'ampoule corrodés) et qu"elles consomment + que d'origine.

haka47
Membre Assidu
Membre Assidu
 
Messages: 548
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: boitier LM ou LMA en panne

par haka47 » 28 Fév 2016, 19:57

merci pour l'explication
ce doit etre a cause des feux arriere avec les clignotants a leds
pour le branchement,je n'ai pas vu de boitier mis a part du repiquage
le principal c'est que je n'ai pas de probleme d'eclairage et de signaliqation
le boitier a gardé le defaut en mémoire mais je ne peux pas l'effacer si j'ai bien compris

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : biff et 2 invités

Nous sommes le 27 Mar 2017, 07:40