Boîte auto ne répond plus !

88 messages   •   Page 1 sur 9   •   1, 2, 3, 4, 5 ... 9
soguy
 

Boîte auto ne répond plus !

par soguy » 28 Jan 2013, 19:06

Bonsoir,

J'ai une nouvelle fois besoin de votre aide pour un probleme de boite auto. Ce matin, après avoir parcouru 50 mètres, celle ci n'a tout d'un coup plus répondu. C'est à dire que j'accélère dans le vide, plus de marche avant ni de marche arrière, plus rien... C'est une boite auto 5 rapports sur une 330D touring de 2003, 204 ch et un peu moins de 170000 kms.

J'ai lu et relu des dizaines de témoignages sur ces maudites boites auto qu'il faut vidanger, contrairement aux préconisations BMW, sous peine de casse. Je ne sais pas si la mienne l'a déjà étée, je pars du principe que non. J'ai appelé un garagiste spécialisé BMW qui pense que la boite est hs, dans la mesure ou il n'y a pas de pression du tout, donc il propose une dépose de boite directement et échange standard ou révision de celle-ci. Coût de l'opération annoncé entre 3500 et 4500 sans la main d'oeuvre selon l'option choisie.

Je ne remets pas du tout en cause son diagnostique, mais j'ai du mal à comprendre certaines choses. Au vu de ce que j'ai pu lire ces boites auto semblent montrer des signes précédent la casse, vibrations, bruit, odeur, difficulté à passer certains rapports, vitesses qui patinent, perte de puissance, voyant de roue crantée qui s'allume sur le tableau de bord, boite qui se remet à marcher un peu pendant quelques temps, etc.

Pour ma part, je n'ai rien constaté de tout ça. A part peut être,lLe matin a froid, vitesse enclenchée, la boite avait besoin d'un peu de temps pour se mettre en pression, c'est à dire pour que la voiture se mette à avancer ou reculer, et depuis quelques temps, j'ai pu observer des trous dans le régime moteur, vers 2300 tours lorsque j'atteignais les 120 kms/H (problème déjà observé il y a deux ans et disparu après révision). Enfin le véhicule devait justement aller à la révision des 30000 ces jours ci. Voilà sinon rien, boite souple et silencieuse, je n'ai jamais vu le voyant s'allumer ou perte de puissance ou encore de vitesses qui patinent ...

Si certains pouvaient avoir la gentillesse de m'apporter leur expérience ce serait vraiment sympa !

sandra.m
 

Re: Boîte auto ne répond plus !

par sandra.m » 28 Jan 2013, 19:27

Bonsoir,
Si la boîte n'a JAMAIS été vidangée, il est bien possible qu'elle soit HS !
Cela dit, moi je ferrai tout de même une vidange (moi même) avec changement de la crépine et voir...
Cela coûtera moins cher et peut être positif !
Qu'en pensent d'autres membres ?
Bon courage en tout cas ...

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Boîte auto ne répond plus !

par janlo29 » 28 Jan 2013, 21:28

Salut Soguy,
Comme tu le dis c'est étonnant qu'elle lâche net ! La plupart du temps il y a des signes qui "préviennent" comme on peut le lire sur pas mal de témoignages.
N'aurais-tu pas une fuite ? Il n'y aurait plus assez d'huile pour que le convertisseur entraine la boite ?
Tes vitesses restent enclenchées mais pas d'entrainement ou la boite repasse au neutre ?
C'est vraiment bizarre comme symptômes, encore qu'il n'y pas de symptômes puisqu'elle s'est mise en drapeau direct !
46*

Avatar de l’utilisateur
luffy34
Membre Elite
Membre Elite
 
Messages: 2559
Enregistré le: 05 Avr 2011, 09:31
Véhicule: 123d sport design/clio 2 RS
Code VIN:

Re: Boîte auto ne répond plus !

par luffy34 » 28 Jan 2013, 22:19

Oui, il faudrait voir le niveau d'huile dans la boîte

Première chose que je ferai, c'est la vidange de la boîte, car chez BM c'est de suite le remplacement

Regarde aussi si au niveau de la prise de la boîte, l'huile ne suinte pas, si oui, il faut nettoyer, sécher et rebrancher!!

La boîte est elle bloqué? Aucune vitesse ne passe? Tu ne peux pas la mettre sur neutre ou parking?

Avatar de l’utilisateur
djdan76
Membre actif
Membre actif
 
Messages: 181
Enregistré le: 23 Nov 2012, 07:34
Localisation: saint nicolas d'aliermont
Véhicule: 330xda pack luxe
Code VIN:

Re: Boîte auto ne répond plus !

par djdan76 » 29 Jan 2013, 07:49

salut a tous
pour ma part je pense que ça vient du régulateur de pression principale de la boite.
http://bmwfans.info/parts/catalog/E46/S ... unt_parts/
c est la pièce n° 3
c est elle qui donne la pression de fonctionnement de la boite. a vérifier bien sur par un pro.
bon courage

soguy
 

Re: Boîte auto ne répond plus !

par soguy » 29 Jan 2013, 08:16

Bonjour et merci pour vos réponses.

Alors, effectuer une vidange dans un premier temps, c’est ce que j’aurais souhaité faire Sandra.M. Mon souci c’est que la voiture est sur le parking de la résidence, en carafe. Je ne suis pas équipé ni même compétent pour me lancer. Le truc c’est qu’il faut donc que je la fasse remorquer, à mes frais, vu qu’elle est en panne chez moi, vers un garage.

Pour répondre à Janlo29, je n’ai pas remarqué de fuite mais je vais retourner voir de plus près, et oui les vitesses restent enclenchées mais pas d’entrainement. La boite ne repasse pas au neutre. Moi aussi je trouve ça bizarre et soudain comme panne.

Merci également luffy34. La boite n’est pas bloquée, si tu veux, tout fonctionne comme d’habitude si j’ose dire, pas de voyant, la boite est allumée, les vitesses passent, y compris en mode séquentiel, je peux monter 1/2/3… le truc c’est que la voiture ne bouge pas d’un cm.

Maintenant, je trouve vos interventions très constructives, parce qu’instinctivement, vous pensez au niveau d’huile dans la boite et au vu de ce qui s’est passé, c’est aussi ma première idée. D’autant qu’après avoir gambergé cette nuit, je me suis souvenu que depuis quelques jours, après avoir mis le contact et démarré le moteur, dans la foulée j’avais un bruit dans l’habitacle qui durait moins de deux secondes, comme un bruit de pompe qui tournerait à vide…

Ça vous parle ? C’est déjà arrivé à quelqu’un de ne plus avoir assez d’huile dans la boite ? Le voyant de roue crantée ne devrait-il pas s’allumer ? Merci de votre aide.

Joki
 

Re: Boîte auto ne répond plus !

par Joki » 29 Jan 2013, 08:57

Salut, ne connaissant rien de tout en boite auto ( pour sa je les évite ), je peut juste te dire que j'ai un ami qui a eu le même soucis que toi ( A4 3.0 TDI ) il a réussi a faire partir la voiture en jouant avec le séquentiel en montant et descendant les vitesses ( la voiture a brouté en passant la 6 eme ) et sa a remarché. Bien sur il a fait un devis chez audi ( 7500 euros ) du coup il s'en ai débarrassé.

soguy
 

Re: Boîte auto ne répond plus !

par soguy » 29 Jan 2013, 09:08

Salut Joki, Merci. j'ai essayé ça aussi mais il ne se passe rien. Sur la mienne, en séquentiel je peux monter que jusqu'en troisième, sachant qu'elle est à l'arrêt ça me semble cohérent, mais pas le début d'une accroche...

sandra.m
 

Re: Boîte auto ne répond plus !

par sandra.m » 29 Jan 2013, 11:26

Si le véhicule doit être remorqué, il doit l'être sur une distance de moins de 50km à moins de 50km/ h, les quatre roues au sol et sélecteur sur "N"

sensor
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 02 Mar 2011, 09:21
Localisation: Cagnes Sur Mer 06
Véhicule: bmw 330d (204cv P.luxe)
Code VIN:

Re: Boîte auto ne répond plus !

par sensor » 29 Jan 2013, 13:48

Et quand tu passe tes vitesses et tu accelere, le compte tours monte haut ou s'arrete a un certain moment?
La mienne me l'a fait environ 500 km apres une vidange de boite, elle voulait rien savoir, mon compte tours ne depasse pas les 3000 et on sent que le moteur force sur quelque chose, donc je suis resté acceleré en premiere une vinghtaine de secondes et là d'un coup elle se lance et depuis ras apart un ptit bruit entre la 4 et la 5 a bas regime qui disparait quand la voiture est chaude.

  Suivante
88 messages   •   Page 1 sur 9   •   1, 2, 3, 4, 5 ... 9

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 23 Sep 2017, 08:14