Boîte auto ne répond plus !

88 messages   •   Page 6 sur 9   •   1 ... 3, 4, 5, 6, 7, 8, 9
Avatar de l’utilisateur
luffy34
Membre Elite
Membre Elite
 
Messages: 2559
Enregistré le: 05 Avr 2011, 09:31
Véhicule: 123d sport design/clio 2 RS
Code VIN:

Re: Boîte auto ne répond plus !

par luffy34 » 07 Fév 2013, 08:47

ce qui est sur, c'est que pour les problèmes de boite Auto, il faut absolument éviter BMW, eux ils ne réflechisent pas, c'est de suite un remplacement de la boite et une belle facture a la clef!!!

le mieux est d'aller voir des spécialiste de boite auto qui eux connaisse leur boulot et qui répareront si c'est possible!!!!

soguy
 

Re: Boîte auto ne répond plus !

par soguy » 08 Fév 2013, 12:14

Bon alors, la voiture revient du garage. La révision a été faite (2 fois moins cher que chez BM). Pour ce qui est de la boite, mon garagiste a pris ses renseignements directement auprès de collègues à lui qui bossent chez BMW. Aucune ambigüité : les BVA non vidangées cassent !!! Il faut donc faire la vidange !!! Ça fait 4 ans qu’ils entretiennent ma voiture, et à moi, ils ne l’ont jamais dit !?

Pour récapituler les symptômes de ma BVA, elle met un peu de temps le matin à froid pour se mettre en pression. J’ai pu également remarquer des à-coups qui correspondent au passage quatrième/cinquième. Pour mon mécano, une bonne vidange de la BVA devrait régler le problème. Il n’est pas inquiet. Lui n’est pas spécialiste des BVA, mais a pris le temps de se renseigner, il me fait ça la semaine prochaine, le temps de commander l’huile BMW qui va bien et la crépine.

Alors bien sûr, je continue à vous tenir informé !

Difficile aujourd’hui de savoir qui est spécialiste de quoi. Les concessionnaires BMW sont aussi censés être des spécialistes des voitures qu’ils produisent non ? Et pourtant on voit le résultat… Mon garagiste n’est pas un « spécialiste » BMW et BVA, mais c’est un mécano d’expérience, qui est dans une démarche sérieuse qui me convient tout à fait et surtout lui il ne me prend pas pour un con !

Loonyzou
 

Re: Boîte auto ne répond plus !

par Loonyzou » 08 Fév 2013, 12:22

soguy a écrit:Bon alors, la voiture revient du garage. La révision a été faite (2 fois moins cher que chez BM). Pour ce qui est de la boite, mon garagiste a pris ses renseignements directement auprès de collègues à lui qui bossent chez BMW. Aucune ambigüité : les BVA non vidangées cassent !!! Il faut donc faire la vidange !!! Ça fait 4 ans qu’ils entretiennent ma voiture, et à moi, ils ne l’ont jamais dit !?

Pour récapituler les symptômes de ma BVA, elle met un peu de temps le matin à froid pour se mettre en pression. J’ai pu également remarquer des à-coups qui correspondent au passage quatrième/cinquième. Pour mon mécano, une bonne vidange de la BVA devrait régler le problème. Il n’est pas inquiet. Lui n’est pas spécialiste des BVA, mais a pris le temps de se renseigner, il me fait ça la semaine prochaine, le temps de commander l’huile BMW qui va bien et la crépine.

Alors bien sûr, je continue à vous tenir informé !

Difficile aujourd’hui de savoir qui est spécialiste de quoi. Les concessionnaires BMW sont aussi censés être des spécialistes des voitures qu’ils produisent non ? Et pourtant on voit le résultat… Mon garagiste n’est pas un « spécialiste » BMW et BVA, mais c’est un mécano d’expérience, qui est dans une démarche sérieuse qui me convient tout à fait et surtout lui il ne me prend pas pour un con !


On croise les doigts pour que la vidange suffise.

:-|

bmwworld
 

Re: Boîte auto ne répond plus !

par bmwworld » 08 Fév 2013, 12:44

Je croise les doigts pour toi et lavidange de boite a etait faite aussi sur la mienne 2 fois

romechko64
 

Re: Boîte auto ne répond plus !

par romechko64 » 17 Fév 2013, 10:08

Soguy, j'ai exactement les mêmes signes, vidange et nettoyage à haute pression de la BVA, changement huile et crépine; la crépine bouché et huile très épaisse.
Rodage sur 20kms de la boites, niveau réajusté; je récupère véhicule, il marche comme avant.
Je roule 50kms, nickel, accélération et circulation comme avant.
Le lendemain, je reprends le véhicule, je sors de chez moi, et là, coup d'accélérateur dans le vide, puis plus rien, roue libre, je n'avance plus, sur place.
Allo mécano: 46*
Elle repart au garage lundi....grrrr

romechko64
 

Re: Boîte auto ne répond plus !

par romechko64 » 17 Fév 2013, 10:24

Electrovannes défaillantes ou faisceau de câbles avec capteur de température défectueux ????????

Loonyzou
 

Re: Boîte auto ne répond plus !

par Loonyzou » 17 Fév 2013, 14:22

Slt, avant de poster, il faut que tu aulles te presenter dans la section adequate.

soguy
 

Re: Boîte auto ne répond plus !

par soguy » 17 Fév 2013, 19:28

Salut Romechko64. Ta voiture à combien de kilomètres ? Première vidange ? Ça fait longtemps que la boîte montre des signes de fatigue ?

Pour ma part j’ai chauffé la voiture en position P par paliers pendant deux trois minutes avec quelques appuis à 3000/3500 tours avant de repasser en D et là la boite s’est remise en pression. Mais l’hypothèse était que l’huile étant certainement très altérée, elle n’était plus assez fluide pour bien circuler à froid. Ce qui est étrange dans ton cas c’est que l’huile vient d’être changée. J’imagine que ta boite n’a pas cassé pendant la nuit, alors qu’est ce qui fait que le problème se reproduise à froid !?

Sais-tu si les 3 litres contenus dans le convertisseur ont pu être vidangés en plus des 6 litres de la boite ? Certains ont dit sur le forum qu’on ne pouvait pas les extraire, mon mécano me dit que si !? Si non le mélange de la vieille huile avec limaille et la nouvelle ne ferait pas bon ménage … J’ai pu lire également que passé 150000 c’était risqué de vidanger une boite qui ne l’a jamais été, il y a risque de casse !? Du coup je suis inquiet pour la mienne (167000) J’ai rendez-vous fin de semaine…

En tout cas je compatis je sais à quel point c’est galère. On se tient au courant ! :wink:

sensor
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 02 Mar 2011, 09:21
Localisation: Cagnes Sur Mer 06
Véhicule: bmw 330d (204cv P.luxe)
Code VIN:

Re: Boîte auto ne répond plus !

par sensor » 17 Fév 2013, 20:16

oui c'est possible de vidanger les 9 litres, sur la mienne j'ai utilisé 10l lors de la vidange, la procédure est simple après avoir rempli la boite de la nouvelle huile et avant la mise a niveau, débrancher le tuyaux inférieur (retour) qui reviens du refroidisseur derrière le radiateur, le mettre dans un récipient puis démarrer quelques secondes, on verra que l'huile usée va sortir de ce flexible tant que le moteur tourne, donc on vide 1 litres usé par exemple et on rajoute un litre propre, on continue a cette démarche jusqu’à ce que l'huile propre commence a sortir du flexible, là on remet le flexible a sa place et on continue la procédure de mise a niveau.
les flexibles qui ramènent l'huile a l’échangeur pour être refroidi, la sortie elle part après le convertisseur et le retour ramène l'huile dans le carter après avoir été refroidi.

romechko64
 

Re: Boîte auto ne répond plus !

par romechko64 » 17 Fév 2013, 21:07

Ma BVA a été vidangé à 150 000kms, elle est à 210 000kms.

J'ai effectué la procédure de chauffage du moteur (à froid) 1000tr/min, puis 2000, 2500 et 3000, 1 à 2min entre chaque, et miracle ça a marché; elle avance et recule, passe en position sport et séquentiel fonctionnel ; j'ai fait 50bornes avec, après, et rien à signaler, pas de soucis de passage de vitesse.

Huile et crépine neuve.

Retour chez le mécano pour qu'il y jette un œil.

  Précédente   Suivante
88 messages   •   Page 6 sur 9   •   1 ... 3, 4, 5, 6, 7, 8, 9

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 17 Oct 2017, 16:11