Boîte auto ne répond plus !

88 messages   •   Page 4 sur 9   •   1, 2, 3, 4, 5, 6, 7 ... 9
sensor
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 02 Mar 2011, 09:21
Localisation: Cagnes Sur Mer 06
Véhicule: bmw 330d (204cv P.luxe)
Code VIN:

Re: Boîte auto ne répond plus !

par sensor » 31 Jan 2013, 21:22

toi aussi gotgot84 t'arrive pas a le telecharger ? c'est un Pdf

c'est le deuxième document beaucoup plus complet mais en Anglais et il est super tout est décrit dedans: procédure demontage remontage, détails de mesure et reglage, Voltage et même le couple de serrage.

fichier 1 - http://www.terafiles.net/v-184537.html (337.8 Ko en Pdf)
- http://www.fichier-pdf.fr/2013/01/31/5l40e/


Fichier 2 - http://www.terafiles.net/v-184951.html (13 Mo en Pdf)
- http://www.fichier-pdf.fr/2013/01/31/gm-5l40e

fichier pdf: GM 5L40E.pdf
Modifié en dernier par sensor le 31 Jan 2013, 23:43, modifié 2 fois.

sensor
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 02 Mar 2011, 09:21
Localisation: Cagnes Sur Mer 06
Véhicule: bmw 330d (204cv P.luxe)
Code VIN:

Re: Boîte auto ne répond plus !

par sensor » 31 Jan 2013, 22:09

gotgot84 et djdan76 je vous ai envoyé des MP est ce que vous les avez recu ?car là c'est toujours en boite d'envoi :shock:

Loonyzou
 

Re: Boîte auto ne répond plus !

par Loonyzou » 31 Jan 2013, 22:13

Sensor, moi aussi je serai interesse par ce pdf et je n'arrive pas non plus a le telecharger.

Pourrais tu me l'envoyer en mp?

sensor
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 02 Mar 2011, 09:21
Localisation: Cagnes Sur Mer 06
Véhicule: bmw 330d (204cv P.luxe)
Code VIN:

Re: Boîte auto ne répond plus !

par sensor » 31 Jan 2013, 22:18

Les fichiers joints ne passe pas par Mp ou c'est moi qui trouve pas ;) je vais essayer le l'heberger sur un autre site.
Des que c'est pret je rajoute les liens sur cette page

sensor
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 02 Mar 2011, 09:21
Localisation: Cagnes Sur Mer 06
Véhicule: bmw 330d (204cv P.luxe)
Code VIN:

Re: Boîte auto ne répond plus !

par sensor » 31 Jan 2013, 22:23

en fait quand tu clique sur le lien que j'ai donné, a droite de la page tu trouvera marqué en bleu "téléchargement du fichier" il suffit de cliquer dessus pour l'avoir :) essayez et tenez moi au courant parce-que je vois qu'il y'en qui l'ont téléchargé dejà .

Avatar de l’utilisateur
GOTGOT84
Membre Elite
Membre Elite
 
Messages: 2624
Enregistré le: 09 Nov 2011, 09:41
Véhicule: 328i E36 pack ///M
Code VIN:

Re: Boîte auto ne répond plus !

par GOTGOT84 » 31 Jan 2013, 22:24

c'est gentil de ta part *11*

Loonyzou
 

Re: Boîte auto ne répond plus !

par Loonyzou » 31 Jan 2013, 22:37

J'ai fait ce que tu dis mais la connexion au serveur ftp ne se fait pas. Je vais tester sur un pc, c'est peut etre l'ipad qui bloque ca.

Loonyzou
 

Re: Boîte auto ne répond plus !

par Loonyzou » 31 Jan 2013, 22:59

Je viens de télécharger le fichier sur mon pc, ça marche.

Après avoir cliquer sur "telechargement du fichier" une fenetre d'acces au serveur ftp s'ouvre et le telechargement peut ne pas fonctionner. Dans ce cas, vous pouvez faire un click droit sur "Cliquez ici si le téléchargement ne débute pas" et selectionner "enregister la cible sous..." puis choisir le repertoire de destination.

Voila pour le point informatique.

sensor
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 02 Mar 2011, 09:21
Localisation: Cagnes Sur Mer 06
Véhicule: bmw 330d (204cv P.luxe)
Code VIN:

Re: Boîte auto ne répond plus !

par sensor » 31 Jan 2013, 23:08

merci pour le coup de pouce :)

Loonyzou
 

Re: Boîte auto ne répond plus !

par Loonyzou » 31 Jan 2013, 23:13

sensor a écrit:merci pour le coup de pouce :)



Pas de quoi.

*44*

  Précédente   Suivante
88 messages   •   Page 4 sur 9   •   1, 2, 3, 4, 5, 6, 7 ... 9

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 00:51