Boîte auto ne répond plus !

88 messages   •   Page 3 sur 9   •   1, 2, 3, 4, 5, 6 ... 9
soguy
 

Re: Boîte auto ne répond plus !

par soguy » 30 Jan 2013, 08:45

Salut Gotgot84. Je suis d’accord avec toi, j’ai en réalité roulé 50 mètres pour remettre la voiture au pied de mon immeuble. Je prends rendez-vous aujourd’hui chez BM pour faire vidanger la BVA.

Merci oxi81 pour le cours de français :bravo: , effectivement elle est magistrale celle-là, je vais mettre ça sur le compte de l’émotion . Si à l’occasion tu souhaites également nous faire profiter de tes compétences en automobile je prends aussi : *008

Loonyzou
 

Re: Boîte auto ne répond plus !

par Loonyzou » 30 Jan 2013, 17:34

Pour la vidange de BVA, des spécialistes de réparation de ces fameuses boites m'avaient déconseiller de vidanger la boite si le kilometrage était élevé (plus de 150000kms) car la vidange ne permettant pas de supprimer l'intégralité de l'huile présente dans la boite, il pouvait être dangereux d'avoir de l'huile "sale" (avec de la limaille) et de l'huile neuve. Apparemment, l'huile neuve est plus agressive et le mélange avec la limaille restante n'est pas bon apparemment. Ca serait pour ça que certaines boites cassent après une vidange.

Pour ma part, la voiture avait 200 000kms quand j'ai fait faire la vidange et l'huile ne sentait pas le brûlé et il n'y avait pas beaucoup de limaille ce qui laissait le spécialiste imaginer que la boite avait déjà été changée (trop propre pour une voiture de 200 000kms).

soguy
 

Re: Boîte auto ne répond plus !

par soguy » 30 Jan 2013, 19:24

Bonsoir Loonyzou,

Tu ferais quoi sur une boite qui à 167000 sans vidange ? et qui te fait comprendre que tout ne va pas bien ? Tu attendrais qu'elle casse pour de bon ou tu tenterais une vidange ? 46* 46* 46*

Loonyzou
 

Re: Boîte auto ne répond plus !

par Loonyzou » 30 Jan 2013, 20:49

soguy a écrit:Bonsoir Loonyzou,

Tu ferais quoi sur une boite qui à 167000 sans vidange ? et qui te fait comprendre que tout ne va pas bien ? Tu attendrais qu'elle casse pour de bon ou tu tenterais une vidange ? 46* 46* 46*


Passe un coup de fil a cette boite :

http://ats-bva.fr/

Je ne sais pas de quel region tu es mais ce n'est pas grave, tu peux au moins avoir des infos.

Ils sont specialistes et font du recnditionnement et de la reparation, ils ne changent que ce qui est endommage, ce qui laisse imaginer qu'ils sont competents dans leur domaine. J'ai appele une fois et suis tombe sur une nana super pro et qui m'a donne pas mal d'infos et de conseils.

sensor
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 02 Mar 2011, 09:21
Localisation: Cagnes Sur Mer 06
Véhicule: bmw 330d (204cv P.luxe)
Code VIN:

Re: Boîte auto ne répond plus !

par sensor » 30 Jan 2013, 23:58

GOTGOT84 a écrit:Ok Ok.

Pour la doc,je suis intéressé.

Si çe te déranges pas de la poster ou de me la transmettre par mail.

*98/

Voila la doc pour ceux qe ca interesse ;)
http://www.terafiles.net/v-184537.html

Avatar de l’utilisateur
djdan76
Membre actif
Membre actif
 
Messages: 181
Enregistré le: 23 Nov 2012, 07:34
Localisation: saint nicolas d'aliermont
Véhicule: 330xda pack luxe
Code VIN:

Re: Boîte auto ne répond plus !

par djdan76 » 31 Jan 2013, 07:26

salut a tous
j ai voulu télécharger le fichier, mais, ca me marque qu'il n y a pas de texte.
peut tu me l envoyé en MP s'il te plais Sensor, ca serais sympa .
étant en cours de rénovation de la mienne.
merci

sensor
Membre actif
Membre actif
 
Messages: 195
Enregistré le: 02 Mar 2011, 09:21
Localisation: Cagnes Sur Mer 06
Véhicule: bmw 330d (204cv P.luxe)
Code VIN:

Re: Boîte auto ne répond plus !

par sensor » 31 Jan 2013, 11:12

Salut
Je te l'envoi ce soir ;) là je suis au travail et je l'ai pas :)

Avatar de l’utilisateur
djdan76
Membre actif
Membre actif
 
Messages: 181
Enregistré le: 23 Nov 2012, 07:34
Localisation: saint nicolas d'aliermont
Véhicule: 330xda pack luxe
Code VIN:

Re: Boîte auto ne répond plus !

par djdan76 » 31 Jan 2013, 11:15

merci

ptidec
 

Re: Boîte auto ne répond plus !

par ptidec » 31 Jan 2013, 19:42

bonsoir je ne suis pas non plus un grand connaisseur des boites auto mais je sais qu il y a un câble électrique qui relie la boite au levier de vitesse et ce cable serait trop court.Est ce que ce cable serait il pas déconnecté voir sectionné ?j ai lu ca sur un site qui disait que c était le défaut des boites auto de chez bmw et qu il avait tendance a dire que la boite était hs au lieu de vérifié ce cable!

Avatar de l’utilisateur
GOTGOT84
Membre Elite
Membre Elite
 
Messages: 2624
Enregistré le: 09 Nov 2011, 09:41
Véhicule: 328i E36 pack ///M
Code VIN:

Re: Boîte auto ne répond plus !

par GOTGOT84 » 31 Jan 2013, 21:06

sensor a écrit:Salut
Je te l'envoi ce soir ;) là je suis au travail et je l'ai pas :)



Comme dit précédement, je suis également intéressé par ce fichier *98/

  Précédente   Suivante
88 messages   •   Page 3 sur 9   •   1, 2, 3, 4, 5, 6 ... 9

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 22 Sep 2017, 18:12