Bmw520d ne démarre plus
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
Leroy.jennifer
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 21 Déc 2016, 20:13
Véhicule: Bmw 520d break (e39) 2001
Code VIN:

Bmw520d ne démarre plus

par Leroy.jennifer » 21 Déc 2016, 20:37


Bonjour à tous
Voilà mon compagnon possède une 520d de 2001
Elle nous a fait quelques soucis et garage après garage les problème continue
Donc pour commencer c'était batterie on la changé sa passe mais elle se décharge très vite *63*
Ensuite il y a 2semaine elle est rentré au garage car la pompe à eau s'est cassé en deux le garage nous a dit du jamais vu 46*
Aujourd'hui en roulant elle avait un peu de mal comme si elle allait s'arrêtait on aurait dit un manque de carburant sauf que le olein venait detre fait et quelle consomme du 10.8 au lieu du 6.3habituel la elle s'est coupe sec et net en pleine route et plus moyen de la faire redémarrer ? ??
Aidez moi svp

Leroy.jennifer
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 21 Déc 2016, 20:13
Véhicule: Bmw 520d break (e39) 2001
Code VIN:

Re: Bmw520d ne démarre plus

par Leroy.jennifer » 21 Déc 2016, 20:39

De la fumé est sorti du capot juste avant de démarrer

Avatar de l’utilisateur
man teix
Membre Assidu
Membre Assidu
 
Messages: 527
Enregistré le: 08 Mar 2013, 21:43
Localisation: 78
Véhicule: BMW(e60)
Code VIN:

Re: Bmw520d ne démarre plus

par man teix » 22 Déc 2016, 00:40

Salut,
les garages on fait un diag ? le rapport te l'on fourni tu la vu? la batterie la même en ampérage? ( sinon enregistrement de celle-ci ).
Par contre si fumé sortant du moteur attention surtout que tu dit qu'il ton changé la pompe a eau , elle n'a pas surchauffé auparavant? pas bon.

Leroy.jennifer
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 21 Déc 2016, 20:13
Véhicule: Bmw 520d break (e39) 2001
Code VIN:

Re: Bmw520d ne démarre plus

par Leroy.jennifer » 22 Déc 2016, 06:57

Merci pour la réponse
Le diag? Non?
Il me dise que tout va bien et à chaque fois un autre soucis la ils ont changé donc le 15 de ce mois ci
Pompe à eau et courroie et entretien complet donc les filtres huile. ..
Il mon dit avoir du découpe le filtre à carburant car il etait fondu à l'intérieur
Surchauffé je ne sais pas c'est la voiture que j'ai offert à mon compagnon je sais que juste avant l'éclat de la pompe à eau il avait eu un léger accident et le clips du capot est cassé mais rien de plus le radiateur est OK confirmé par le garage
La je ne sais plus où mettre la tête

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 24 Jan 2021, 04:03