BMW Z4 e85 panne 2796

2 messages   •   Page 1 sur 1
bob21700
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 09 Jan 2021, 14:29
Véhicule: bmw z4 e85 3.0
Code VIN: lr83428

BMW Z4 e85 panne 2796

par bob21700 » 09 Jan 2021, 14:46

bonjour a tous et merci pour l'inscription

Depuis quelques jours problème sur mon z4 au redémarrage apres une période de non roulage ( toujours un appareil pour maintenir la batterie chargée) je la démarre et elle se met a tourner sur 3 ou 4 ou 5 cylindre avec pratiquement tous les voyants d'allumés .
je l’arrête remet en route pareil.donc je décide de branché mon diag(carsoft) et plusieurs défauts 2796 dme:accélérateur valeurs d'adaptation incorrect et 5e19 can data fault from dme /dde/dsc

remise a zero des défauts et la voiture tourne super bien une petite ballade de 10 kms je rentre je coupe le contact et je démarre et la re problème .
a chaque arrêt du contact les défauts reviennent .
J ai trouvé une panne ( cable de masse du moteur au chassis ) donc maintenant une tension entre 14v et 14.5 v donc correct .
batterie nickel (j'ai sur la borne + un contacteur ?) jaune avec deux fils ?et contact mis moteur arrêté j’entends un vrombissement au niveau de collecteur d'air ( comme un relais mal alimenté)
si quelqu'un à vécu la même chose je suis preneur
merci à tous

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 6936
Enregistré le: 11 Jan 2015, 19:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: BMW Z4 e85 panne 2796

par Bougnax » 09 Jan 2021, 16:18

PREz_Forum_BMW.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 27 Jan 2021, 12:55