Bmw e46 320 CD 150cv phase II ne démarre plus
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
Has
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 12 Juil 2016, 05:49
Véhicule: Bmw e46 320 CD
Code VIN:

Bmw e46 320 CD 150cv phase II ne démarre plus

par Has » 12 Juil 2016, 05:58

Bonjour j'ai ma bmw e46 320 CD 150cv phase II qui ne démarre plus je n'entend pas la pompe à gavage quand je met le contact... J'ai acheter une autre pompe à gavage comme je penser que la pompe était hs mes elle ne fonctionne toujours pas?? Merci pour votre aide cordialement

Avatar de l’utilisateur
Isidore
Membre Professionnel
Membre Professionnel
 
Messages: 1693
Enregistré le: 21 Oct 2015, 19:39
Localisation: Vincennes, région parisienne
Véhicule: E46 320i Berline Ph1 (1998) - M52TU
Code VIN: JM33028

Re: Bmw e46 320 CD 150cv phase II ne démarre plus

par Isidore » 12 Juil 2016, 13:03

Salut

1- un petit passage par le forum "présentation" serait grandement apprécié
2- J'imagine que tu l'as fait, mais je pose la question quand même (on ne sait jamais) : as-tu vérifié les fusibles ?

Have fun.

ErwanSoubi
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 12 Juil 2016, 10:23
Véhicule: E46 M3 RHD / E46 320D Touring
Code VIN:

Re: Bmw e46 320 CD 150cv phase II ne démarre plus

par ErwanSoubi » 12 Juil 2016, 13:05

Vérifis aussi le relais de pompe qui se trouve dans la boite de la bais de pare brise (relai bleu).... il est possible de le shinter entre deux borne pour tester la pompe en directe.

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : YahoO et 1 invité

Nous sommes le 20 Sep 2017, 12:01