bmw e39 plus de pèche, rame monte pas dans les tours
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
yeko18
 

bmw e39 plus de pèche, rame monte pas dans les tours

par yeko18 » 31 Mar 2014, 19:56

salut a tous,

j'ai un gros soucie avec ma BMX e39 525tds de 1997, la voiture n'a plus de pèche comme si le turbo ne prenais plus, en 3e elle bloque a 3000trs et en 4e 5e le débimetre ne dépasse pas 10litres pédale au plancher. la voiture a un comportement normal j'usqua 2500trs et ensuite elle rame je ne plus plus prendre aucune montée ou l'autoroute, la voiture ne fais pas de bruit spécial depuis le problème elle a un comportement normal sur la route quand je n'ai pas besoin d'appuyer sur la pédale, j'ai remarqué le probléme sur une voie d'accélération sur l'autoroute..

je precise aussi un point de detail qui me parais important: quand j'ai remarquer ce problème sur la voie d'accéleration j'ai roulé pendant environ 3km puis la voiture a retrouver un comportement normal! j'ai ensuite rouler environ 3jours jusqu'a que le problème resurvienne, j'ai aussi la vidange a faire depuis environ un mois et et mon reservoir d'huile est au mini, la durite de décompression est bien brancher .

merci a tous :)

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: bmw e39 plus de pèche, rame monte pas dans les tours

par l aventurier » 31 Mar 2014, 21:04

bonsoir à tout les *40*yeko18 peut être la pompe de gavage qui déconne de façon aléatoire,commence déjà par remettre de l'huile car sinon tu va te retrouvé avec des problèmes beaucoup plus important */c1

yeko18
 

Re: bmw e39 plus de pèche, rame monte pas dans les tours

par yeko18 » 01 Avr 2014, 14:59

ben oui en fait hier en allant travailler j'ai remarquer un bruit electrique venant de l'abitacle a droite, pompe de gavage?? et ensuite la voiture a retrouver son comportement normal! je precise aussi que je roule comme un papy avec un gazoil de supermarché et souvent avec moin de la moitié du reservoir...

Coco Vibrator
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 26 Mar 2014, 13:41
Véhicule: BMW 525 TDS Pack Luxe
Code VIN:

Re: bmw e39 plus de pèche, rame monte pas dans les tours

par Coco Vibrator » 01 Avr 2014, 18:57

Salut à toi Yeko, comme tu l'as dit si ton problème est aléatoire ça peut venir de ton carburant ou te ta vanne egr qui merdouille (si tu pousse jamais les rapports et que tu fais 10 km par jour) sinon tu peux mettre du nettoyant injecteurs avec ton gasoil, ça ne lui fera pas de mal.. Vérifie en changeant tes filtres si il n'y a pas d'eau à coté du décanteur d'eau. Sinon elle fume?

yeko18
 

Re: bmw e39 plus de pèche, rame monte pas dans les tours

par yeko18 » 02 Avr 2014, 15:16

non la voiture ne fume pas spécialement, mais le problème est vraiment aléatoire oui, elle fonctionne normalement et des que je coupe le moteur et je le ralume le problème peux revenir, et a l'inverse aussi! après je peux rouler avec le problème et genre 5min plus tard la voiture reprend son comportement normal..

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: bmw e39 plus de pèche, rame monte pas dans les tours

par l aventurier » 04 Avr 2014, 20:36

bonsoir à tout les *40* yeko18 je pense toujours à la pompe de gavage surveille si il y a des bulles d'air dans le tuyau de gasoil qui va du filtre à la pompe à injection si il y en a pompe de gavage hs */c1

yeko18
 

Re: bmw e39 plus de pèche, rame monte pas dans les tours

par yeko18 » 12 Avr 2014, 20:10

donc après avoir mis un plein de gasoil "exelium" 2 jours plus tard la voiture a retrouver totalement son comportement normal! cela fais une semaine maintenant que je roule tout les jours et les symptomes on l'air d'avoir totalement disparu ! le gasoil du supermaché ou je le prenais etais d'une couleur qui me semble bizare un peu trop fluo et il moussais beaucoup, donc en se qui me concerne, pour l'instant le problème est résolu :) je tiendrais au courant (y)

merci a tous, vous êtes adorable ^^

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 11:42