bmw 530da e39 ne démarre plus.
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
arnaud59
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 25 Jan 2016, 15:14
Véhicule: bmw 530da e39
Code VIN:

bmw 530da e39 ne démarre plus.

par arnaud59 » 25 Jan 2016, 15:35

Bonjour à tous , je rencontre un petit probléme sur ma 530 , elle ne démarre plus.
je l'ai passée au diag et ce qui ressort c'est: pression refoulement circuit basse pression trop basse...........c'est vrai que la pompe qui est sous le siége conducteur est assez bruyante donc peut être en fin de vie. j'ai donc débranché la durite de gasoil qui arrive au filtre et j'ai mis le contact ........apparement ça gicle plutôt bien et avec force.....donc j'ai un doute ... ²²9
Si j'avais un probléme d'antidémarrage , quelqu'un pourrait me dire si la pompe de gavage tourne ou pas ??? Merci d'avance.

arnaud59
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 25 Jan 2016, 15:14
Véhicule: bmw 530da e39
Code VIN:

Re: bmw 530da e39 ne démarre plus.

par arnaud59 » 20 Fév 2016, 15:05

[quote="arnaud59"]Bonjour à tous , je rencontre un petit probléme sur ma 530 , elle ne démarre plus.
je l'ai passée au diag et ce qui ressort c'est: pression refoulement circuit basse pression trop basse...........c'est vrai que la pompe qui est sous le siége conducteur est assez bruyante donc peut être en fin de vie. j'ai donc débranché la durite de gasoil qui arrive au filtre et j'ai mis le contact ........apparement ça gicle plutôt bien et avec force.....donc j'ai un doute ... ²²9
Si j'avais un probléme d'antidémarrage , quelqu'un pourrait me dire si la pompe de gavage tourne ou pas ??? Merci d'avance.[/quote

bonjour à tous , juste pour donner des nouvelles de mon probléme.......j'ai changé la pompe de gavage qui se situe sous le siége conducteur et c'est vrai que nouvelle pompe ne fait plus de bruits, par contre ma voiture ne démarre toujours pas ²3 .....ou plutôt si , elle démarre mais au start pilote .
Une fois foi qu'elle a démarré , il faut la tenir accéléré avec la pédale d'accélérateur car si je la laisse redescendre au ralenti alors elle cale. par contre quand je la tiens accéléré , le moteur tourne trés bien sur ses 6 cylindres , il tourne bien rond.
Quelqu'un aurait il une idée du probléme ????? j'ai testé les retours d'injecteurs et c'est OK de ce coté là.

MAX67
Membre actif
Membre actif
 
Messages: 93
Enregistré le: 10 Sep 2013, 21:43
Véhicule: 525D
Code VIN:

Re: bmw 530da e39 ne démarre plus.

par MAX67 » 20 Fév 2016, 22:16

Salut,
",se qui régule la pompe de gavage qui est au niveau du siege conducteur est le capteur base pression sur le filtre a gazole qui envoi l'info au calculateur et c'est lui qui gère le débit de celle-ci ,

arnaud59
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 25 Jan 2016, 15:14
Véhicule: bmw 530da e39
Code VIN:

Re: bmw 530da e39 ne démarre plus.

par arnaud59 » 20 Fév 2016, 23:07

MAX67 a écrit:Salut,
",se qui régule la pompe de gavage qui est au niveau du siege conducteur est le capteur base pression sur le filtre a gazole qui envoi l'info au calculateur et c'est lui qui gère le débit de celle-ci ,






ok merci pour le renseignement . L'erreur qui ressort au diag c'est : pression refoulement basse pression trop faible .............même aprés avoir changé la pompe sous le siége , donc ça peut en effet venir de ce capteur de pression qui est sur le filtre qui donnerait une mauvaise information au calculateur. Existe-t-il un moyen de le tester ? avec un metrix ?? qu'elle valeur de résistance ?

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 21 Juil 2017, 05:41