[RESOLU] Bmw 530D qui demarre plus
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

40 messages   •   Page 1 sur 4   •   1, 2, 3, 4
bad02
 

[RESOLU] Bmw 530D qui demarre plus

par bad02 » 02 Jan 2012, 17:37

Bonjour

j'ai un petit soucis sur ma Bmw 530D de 1999 ce soir en voulant partir la voiture n'a plus voulu demarrer (le demarreur tourne mais le moteur ne demarre pas)

j'ai passé le diag dessus (bmwscanner 1.4.0) il me trouve ce defaut

:1260 [04704] Pre-supply pressure monitoring


Qu'est ce que ce defaut ? et d'ou viens t'il?


merci d'avance
Modifié en dernier par bad02 le 05 Mar 2012, 11:44, modifié 1 fois.

loulou85444
Nouveau Membre
Nouveau Membre
 
Messages: 39
Enregistré le: 29 Sep 2011, 15:08
Véhicule: (E39) 523i touring
Code VIN:

Re: Bmw 530D qui demarre plus

par loulou85444 » 02 Jan 2012, 17:42

Salut
tu ne serais pas en réserve ?

bad02
 

Re: Bmw 530D qui demarre plus

par bad02 » 02 Jan 2012, 17:43

non pas du tout tu pense à un probleme de pompe à gasoil?

loulou85444
Nouveau Membre
Nouveau Membre
 
Messages: 39
Enregistré le: 29 Sep 2011, 15:08
Véhicule: (E39) 523i touring
Code VIN:

Re: Bmw 530D qui demarre plus

par loulou85444 » 02 Jan 2012, 17:59

J'ai eu a peux pres le même problème
j’étais en réserve moins de 50 km d"autonomie et impossible a démarrer
mais j'avais aussi laisser les feux en automatique donc je sais pas si cela est ça ou le gasoil
mais j'ai pu démarrer avec les câbles

bad02
 

Re: Bmw 530D qui demarre plus

par bad02 » 02 Jan 2012, 18:03

J'ai plus de la moitié en gasoil et quand je met un coup de demarreur il tourne vraiment bien on sent bien qu'il manque pas de puissance

bad02
 

Re: Bmw 530D qui demarre plus

par bad02 » 02 Jan 2012, 18:15

Je viens de faire un petit test quand j'enleve la durite de sortie ou d'entrée du filtre à gasoil et que je met le contact il n'a pas de gasoil qui sort

Est ce normal ? je ne pense pas

j'ai vu qu'il avait 2 pompes de gavage

mais laquelle ne fonctionne pas ?

ou un probleme de fusible (je ne sais pas si i la un fusible pour ces pompes) j'ai pas pu encore regarder il fait trop noir


merci

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: Bmw 530D qui demarre plus

par jordan67 » 02 Jan 2012, 20:17

Oui il y a deux pompes.
Une se trouve dans le réservoir dite pompe immergé et l'autre dans bas de caisse au niveau du siège conducteur.

Ca ressemble fortement à une pompe de gavage en panne ,si elle tourne
faire le test du débit = 2.L à la minute , si elle tourne pas tester le relais
voir si 12/volts sur borne du relais ,et en position démarreur 12/volts borne
87 du relais de pompe de gavage , vérifier aussi la mise à l'air libre du réservoir
en ouvrant le bouchon du réservoir ,celui ci ne doit pas être en dépression !

bad02
 

Re: Bmw 530D qui demarre plus

par bad02 » 03 Jan 2012, 05:23

Bonjour

Est ce que vous pourriez me dire ou se trouve le relais et le fusible qui peuvent être en cause?

je vais vérifier si il a bien les 12V à la pompe cette apres midi (les 12V doivent alimenté la pompe quand le neiman est en position contact ou position demarreur seulement)

Ben le test de débit j'ai enlevé la durite qui arrive au filtre a gasoil et j'ai mis un coup de demarreur rien ne sort

merci

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: Bmw 530D qui demarre plus

par jordan67 » 03 Jan 2012, 07:10

Salut.
Je ne vois juste pas où ce situe le fusible. 46*
Peutêtre dans le compartiment moteur.
À mon avis si il y a pas de gaspil qui sort
Lors de ton test,je pense que c'est la pompe
de gavage qui est hs.

Avatar de l’utilisateur
bidou
Membre Assidu
Membre Assidu
 
Messages: 387
Enregistré le: 18 Mar 2011, 17:22
Localisation: alger
Véhicule: Bmw (E46) 320d pack luxe
Code VIN:

Re: Bmw 530D qui demarre plus

par bidou » 03 Jan 2012, 07:33

je croix que le relais de la pompe qui est sous le siège du conducteur se trouve derrière la boite a gant, tout a fait a gauche
a confirmer !!!

  Suivante
40 messages   •   Page 1 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 13 Déc 2017, 23:27