BMW 530 E39 de 2000 ne démarre plus
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
Magaly74
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 04 Mai 2015, 16:25
Véhicule: 530 D E39
Code VIN:

BMW 530 E39 de 2000 ne démarre plus

par Magaly74 » 04 Mai 2015, 16:50

Bonjour je sais que je suis nouvelle .... mais il y a peut etre quelqu'un qui pourra m'aider.
Du coup j'ai un souci sur ma titine c'est une BMW 530D E39 de 2000 elle démarre plus j'ai contrôlée injecteur pompe injection. Je suis allée chez un garagiste X et la valise dit défaut 1E45 défaut condensateur de tension 1, cylindre 1,2,3 .
En cherchant un peu j'aai vu que quand je débranche une Connectique d'injecteur 1 . 2 ou 3 elle démarre mais tourne comme une patate et quand je le rebranche elle cale....
On m'a dit simplement qu'il fallait que je change le condensateur mais je sais que part moment les mécanos gonflent un peu les problèmes ...
Il n'y a pas une autre solution es ce vraiment sa ....
J'ai lu un peu vos tutos vous êtes trop fort pour les pannes j'espère que vous pourrez m'aider.

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8100
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: BMW 530 E39 de 2000 ne démarre plus

par Dcx » 04 Mai 2015, 16:56

Salut, si tu es nouvelle, tu as du probablement dû lire la charte du forum..... Donc tu dois savoir que la présentation est de mise . Afin d'éviter de supprimé ton comte et tes éventuels messages , merci de te conformer à cette obligation qui permet au forum de garder une certaine convivialité **2

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 15 Déc 2017, 03:51