BMW 525 E39 touring a du mal à démarrer
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

5 messages   •   Page 1 sur 1
patoche87
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 24 Aoû 2015, 14:29
Véhicule: BMW (E39) 525 TDS pack Touring
Code VIN:

BMW 525 E39 touring a du mal à démarrer

par patoche87 » 24 Aoû 2015, 18:02

Bonjour,
Je possède une 525 tds E39 de 1997 qui a du mal au démarrage. Les symptômes sont: lorsque que je tourne ma clé de contact et que j'attends que le voyant de préchauffage soit éteint, il me faut à peu près la répétition de 4 fois cette opération pour qu'elle démarre. Pourriez vous me dire d'où cela peut venir.
Cordialement.

Avatar de l’utilisateur
velours
Membre Elite
Membre Elite
 
Messages: 4170
Enregistré le: 08 Jan 2011, 08:51
Localisation: Champagne-Ardennes
Véhicule: 530 da Pref Pack Luxe E39
Code VIN:

Re: BMW 525 E39 touring a du mal à démarrer

par velours » 24 Aoû 2015, 18:19

patoche87 a écrit:Bonjour,
Je possède une 525 tds E39 de 1997 qui a du mal au démarrage. Les symptômes sont: lorsque que je tourne ma clé de contact et que j'attends que le voyant de préchauffage soit éteint, il me faut à peu près la répétition de 4 fois cette opération pour qu'elle démarre. Pourriez vous me dire d'où cela peut venir.
Cordialement.


Est-ce que la batterie est à son max 46*

fixit742
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 24 Aoû 2015, 19:53
Véhicule: E61 525dA
Code VIN: B426023

Re: BMW 525 E39 touring a du mal à démarrer

par fixit742 » 25 Aoû 2015, 06:54

Sur un tds, la batterie ne provoque pas ce genre de problemes.

Ca peut venir des bougies de prechauffage HS
Mais plus probablement des pompes de gavage de la pompe a injection qui rendent l'ame, ou d'une prise d'air sur le circuit d'alimentation en GO.
Du coup il faut les faire tourner plus pour que la pression soit suffisante et que la pompe a injection soit assez alimentée pour demarrer.

Comme ces pompes ne tournent que pendant le prechauffage, c'est difficile a différencier
De memoire, il y en a une sous la banquette arriere et une dans le reservoir.

Sur la mienne je prechauffais systematiquement 2 fois a cause de ca, il a afallu que je perde l'habitude sur la 530D.

C'eszt un probleme habituel mais pas facile a regler

patoche87
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 24 Aoû 2015, 14:29
Véhicule: BMW (E39) 525 TDS pack Touring
Code VIN:

Re: BMW 525 E39 touring a du mal à démarrer

par patoche87 » 25 Aoû 2015, 08:03

Bonjour,
Un de mes voisins, qui est mécanicien dans un garage, est passé hier soir voir un petit peu ce qu'elle a. Lorsqu'il a essayé de la démarrer, elle lui a fait comme à moi mais la seconde fois il a appuyer sur l'accélérateur et là elle a bien démarrer. Est ce que cela confirme les bougies ou bien les pompes de gavage ?

fixit742
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 24 Aoû 2015, 19:53
Véhicule: E61 525dA
Code VIN: B426023

Re: BMW 525 E39 touring a du mal à démarrer

par fixit742 » 25 Aoû 2015, 08:29

Je pencherais plutot pour les pompes de gavage, mais les symptomes restent assez proches.
Quand tu acceleres, tu demande a la pompe de tourner plus, mais du coup tu comprimes un peu plus dans les cylindres
Il y a une difference par temps tres froid?
Quand tu la demarres en accelerant, elle broutte ou demarre a peu pres correctement?

Verifies aussi l'etancheité du circuit de retour de GO.
Pour ca, tu regardes sous le capot la durite transparente qui va du filtre a la pompe.
Il ne doit pas y avoir de bulles d'air dedans, que ce soit a l'arret ou en marche (on les voit passer)

Si il y en a , il faut changer les durites de retour (tuyaux noirs entre les injecteurs)

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 04:31