Bmw 320d ne démarre plus. Vp44? Débimétre?

15 messages   •   Page 2 sur 2   •   1, 2
danydu67
 

Re: Bmw 320d ne démarre plus. Vp44? Débimétre?

par danydu67 » 11 Sep 2011, 00:35

Personne pour m'aider? C'est sympa...

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: Bmw 320d ne démarre plus. Vp44? Débimétre?

par Fredmas » 11 Sep 2011, 09:41

danydu67 a écrit:Personne pour m'aider? C'est sympa...


:shock:
Ce n'est pas que les gens ne veulent pas t'aider, reste courtois stp.
C'est un forum de passionné qui aident comme ils peuvent, pas la HOTLINE de BMW.
Si quelqu'un qui a lu ton sujet avait la réponse il te l'aurait donnée... *98/

Bon courage.

danydu67
 

Re: Bmw 320d ne démarre plus. Vp44? Débimétre?

par danydu67 » 12 Sep 2011, 17:55

Bonjour j'ai demonter le calculateur de la vp44.
Au niveau du transistor il y avait 1 patte de casser donc je pense que le probleme vient de la !
Mintenant j'ai un autre problème le transistor je n'arrive pas a le sortir il est bloqué ds le circuit.
Quelq'un pourrait m'aider ?

damien57290
Membre actif
Membre actif
 
Messages: 97
Enregistré le: 20 Jan 2011, 21:11
Véhicule: z4 3.0 SMG
Code VIN:

Re: Bmw 320d ne démarre plus. Vp44? Débimétre?

par damien57290 » 12 Sep 2011, 21:16

Salut j avais eu ce problème de voiture s arrêtant soudainement sur mon ex 320d 150cv, après branchement de la valise bosch le défaut était un manque de pression dans le rail... Ayant précédemment changer 3 injecteurs grillés j ai commençais à prendre peur mais d'après mon diéséliste cela venait du capteur de pression en bout de rampe ( le vp44 dont tu parles il me semble), je lui ai fait confiance et cela venait bien de là ! Un capteur neuf et c est reparti ... Parcontre je ne saurai te dire comment le sortir de son logement mais je peux lui téléphoner demain ou te laisser son numéro .

Brembo
 

Re: Bmw 320d ne démarre plus. Vp44? Débimétre?

par Brembo » 18 Sep 2011, 12:39

Salut,

je pense
un débitmètre n’empêche pas le démarrage, mais un manque de puissance, sur cette motorisation j'ai deja eu l'injecteur pilote qui est sur le cylindre N°4 tout au font, s'il est défectueux , pas de démarrage possible, mais aussi si le calculateur de la pompe est HS la pompe est HS donc le moteur ne demarre pas 1500€ une pompe chez BMW

  Précédente
15 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 18 Déc 2017, 06:09