BMW 320d E46 de 2002 ne démarre plus
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

25 messages   •   Page 3 sur 3   •   1, 2, 3
DJ Raging-Bull
 

Re: BMW 320d E46 de 2002 ne démarre plus

par DJ Raging-Bull » 29 Avr 2013, 14:58

Les voyants s'allument tous et s'éteignent tout à fait normalement.

J'ai changé le capteur PMH, enfin je pense, parce que d'après le tutoriel de Darkguyver, c'est l'AAC que j'ai changé, ce n'est pas le même capteur ?
J'ai déjà changé le relais dans la boîte à gant et ça avait résolu le problème pendant quelques mois.

Quand je tourne la clé j'entends tout les relais, mais je n'entends pas la pompe se mettre en marche.
Quand je l'entends, la voiture démarre au quart de tour et ça se produit moins d'1 fois sur 5, si pas plus parfois, du coup je tente le démarrage que quand je l'entend, histoire de pas niquer la batterie ou le démarreur.

Quand le moteur a démarré, je peux faire autant de route que je veux, dans les pires conditions, le moteur tourne comme une horloge suisse, jusqu'à ce que je sois obligé de le couper moi même.

Si la pompe avait un soucis, ça ne poserait pas de problème une fois le moteur démarré ?
Je vais faire un diagnostique électronique demain chez Feu Vert, on verra ce que ça donne. J'espère qu'une réinitialisation du boîtier DDE réglera le problème ou du moins m'expliquera pourquoi la pompe ne s'actionne pas quand je tourne la clé. Je verrais le rapport d'erreur.

DJ Raging-Bull
 

Re: BMW 320d E46 de 2002 ne démarre plus

par DJ Raging-Bull » 30 Avr 2013, 15:14

Diagnostique chez Feu Vert, impossible de communiquer avec le calculateur.
Soit ils n'ont pas le matériel adéquat, soit le calculateur a réellement un problème.

En tout les cas, elle a démarré directement 4 fois, puis la 5 ème, plus moyen, une fois que le moteur était chaud en faite ...
Elle démarre presque toujours du premier coup quand il fait frais et que la voiture est froide, une fois chaude ça devient presque impossible.

DJ Raging-Bull
 

Re: BMW 320d E46 de 2002 ne démarre plus

par DJ Raging-Bull » 10 Mai 2013, 09:23

Un petit up, on ne sait jamais qu'un expert passe par ici !
Toujours pas d'amélioration, elle démarre plutôt bien à froid, une fois démarrée, pas de soucis mais si je dois la remettre en marche alors qu'elle est chaude, j'ai presque aucune chance que la pompe de gavage se déclenche et donc le démarreur tourne à vide.

DJ Raging-Bull
 

Re: BMW 320d E46 de 2002 ne démarre plus

par DJ Raging-Bull » 17 Mai 2013, 17:51

Bon, bah mon problème doit être insoluble du coup ...

Franzgun
Nouveau Membre
Nouveau Membre
 
Messages: 21
Enregistré le: 24 Juil 2016, 16:48
Véhicule: BMW 320d e46
Code VIN: ck54708

Re: BMW 320d E46 de 2002 ne démarre plus

par Franzgun » 05 Fév 2017, 06:15

DJ Raging-Bull a écrit:Bon, bah mon problème doit être insoluble du coup ...

Salut j'ai même problème que toi même histoire de malade je n'ai toujours pas trouvé exactement quand ma voiture ne démarre pas et impossible communiqué la valise avec le calculateur mais quand le moteur froid démarre bien ca marche la valise mais pas à chaud, quand elle ne démarre pas avec moteur chaud c'est avec le voyant anti-patinage jaune allumé + frein à main rouge même baissé le poignet allumé + température moteur monte max à rouge
as-tu trouvé le problème ?
Merci de votre aide

  Précédente
25 messages   •   Page 3 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 01 Mai 2017, 07:11