[E46] BMW 316ti de Fahren'44
Poster ici la présentation de vos véhicules

5 messages   •   Page 1 sur 1
Avatar de l’utilisateur
Fahrenheit
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 22 Nov 2015, 20:23
Localisation: Mayenne (53) pays des vaches
Véhicule: Bmw [E46] 316ti Compact
Code VIN:

[E46] BMW 316ti de Fahren'44

par Fahrenheit » 30 Nov 2015, 17:29

Bonsoir!
Après ma présentation j'ai passé deux trois jours à cogiter pour vous la présenter
La voici donc! Fraichement arrivée en Mayenne depuis Samedi 28.

Bmw série 3 316ti compact -2002- Boite Auto steptronic -120.000km- aucunes option si ce n'est le volant multi-fonction

Place aux photos!
(une fois lavée ^^)

Image

Image

Image

j'ai deux trois léger soucis sans gravité a vous faire part pour pouvoir me conseiller et m'aiguiller vers une solution ²1

Bonne soirée

Fahren'44


__________________Soucis rencontrés__________________
1) Lorsque je verrouille mon véhicule avec ma clé (que se soit l'une ou la seconde clé) cela fonctionne
En revanche on s'aperçoit que la bite a tonio euh... *29* le bitonio coté conducteur est plus enfoncé que celui passager

Lorsque je veut ouvrir, avec ma clé, on entends bien la centralisation des 2 cotés en revanche
côté passager s'ouvre bien
côté conducteur le bitonio se relève mais pas assez ce qui fait que la porte reste fermée
(obligé d'inséré ma clé dans la serrure et tourné la clé a fond jusqu’à un petit accoup et hop la porte se déverrouille)

j’espère être clair c'est pas simple a expliquer
____________________________________________________
2) le moteur essuie glace arrière doit être grippé (déjà réparer moi même se soucis sur ma polo 9n3) Bon ça it's ok ²1
Démonter nettoyer dégripper regraisser ré-étancheiser remonter je connait avec en plus votre tuto au cas où
Modifié en dernier par Fahrenheit le 30 Nov 2015, 18:26, modifié 2 fois.

Avatar de l’utilisateur
Hbleue
Modérateur
Modérateur
 
Messages: 7879
Enregistré le: 20 Juil 2013, 15:44
Localisation: Nancy / Metz
Véhicule: 318i e90 confort
Code VIN:

Re: [E46] BMW 316ti de Fahren'44

par Hbleue » 30 Nov 2015, 17:41

salut, ça me rappelle ma premiere BM, un petit bijou sympa !! *15*

elle est lavée mais pas séchée , c'est des traces de doigts que je voit à l'endroit ou l'on ouvre le coffre ??? n'ai pas peur de la faire briller, il existe un poste sur le fofo qui te renseignera !!! *98/

Avatar de l’utilisateur
Fahrenheit
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 22 Nov 2015, 20:23
Localisation: Mayenne (53) pays des vaches
Véhicule: Bmw [E46] 316ti Compact
Code VIN:

Re: [E46] BMW 316ti de Fahren'44

par Fahrenheit » 30 Nov 2015, 18:13

Salut helicebleue mince! Grillé! ^^ Exact première voiture noire alors j'osai pas la nettoyer avant d'être certain de mes methodes ²1

tient ^^ photo 2minutes après son arrivée *16*

Image


Je vais en message principale détaillé mes soucis si quelqu'un peut me conseiller ou me raconter si cela lui à été du vécu. bonne soirée

Fahren'44

Avatar de l’utilisateur
cricriportos
Modérateur
Modérateur
 
Messages: 9679
Enregistré le: 28 Juin 2014, 00:25
Localisation: Bassin d'Arcachon
Véhicule: Bmw 328Ci E46, Jeep Cherokee XJ
Code VIN: JH33747

Re: [E46] BMW 316ti de Fahren'44

par cricriportos » 01 Déc 2015, 00:02

Jolie Ti *98/

Avatar de l’utilisateur
Fahrenheit
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 22 Nov 2015, 20:23
Localisation: Mayenne (53) pays des vaches
Véhicule: Bmw [E46] 316ti Compact
Code VIN:

Re: [E46] BMW 316ti de Fahren'44

par Fahrenheit » 01 Déc 2015, 12:48

Merci bien les gars! Personne selon vos connaissances n'ont eu ce genre de soucis expliqué plus haut? (la porte conducteur qui se déverrouille au bout de deux fois)

EDIT: je suis tombé sur quelques post parlant d'interférence avec cette fichu 4G...
ce serait fort probable puisque mon village s'est vu installée 3 antennes 4G peut loin de mon lotissement (seul hic? j'ai l'air d'être le seul emmerder..bizarre)

Il n'y avait aucun soucis les 2 weekends ou je suis aller la voire puis la cherchée, elle fonctionnait très bien. j'ai fait une recherche... louche!! dans le village du vendeur pas de 4G...

coincidence?

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 11 Déc 2017, 18:18