BMW 120D E87 - perte d'huile et fumée bleu/blanche
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

12 messages   •   Page 1 sur 2   •   1, 2
Tehtouh
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 01 Nov 2016, 12:45
Véhicule: BMW 120d e87 163cv
Code VIN: PV14464

BMW 120D E87 - perte d'huile et fumée bleu/blanche

par Tehtouh » 01 Nov 2016, 13:30

Bonjour,

BMW 120d 163cv de 03/2006
VIN : ---PV14464

Cela fait plusieurs mois que je dois faire des appoints d'huile sur ma voiture. Je savais que c'était un petit problème mais pas quoi...
Et depuis 10 jours j'ai de la fumée blanche/bleu qui sort du pot d'échappement avec forte odeur : Huile forcément...
D'abord c'était simplement à l'arrêt ou quand je m'arrêtais à un feu, mais après l'avoir laisser 4 jours au repos, elle fume plus et tout le temps quand je roule avec, Un peu moins à chaud mais j'ai pas rouler plus de 15 min.

J'ai appeler BMW, pas de rdv avant 1 mois et il me dise directement : "On la garde 3 jours et c'est 104€//heure = 400€ environ pour détecter la panne..." donc non merci !
Puis je l'ai emmené chez un garagiste : "peut-être le turbo ou joint de culasse ou segmentation ou moteur HS ou....Si j'ouvre et que c'est pas la culasse alors tapis pour vous ...etc ... 2000 ou 3000 ou changer de moteur ..." BREF il a été très flou mais m'a fait comprendre que s'il ouvre le moteur il fallait aller jusqu'au bout et donc j'ai compris qu'il allait me faire casquer!

Pouvez-vous m'aider ??

Plusieurs pistes sur les forums :
- Turbo : j'ai remarqué que le turbo sifflet un peu plus mais pas inquiétant...
- Deshuileur ou séparateur d'huile : j'ai lu ça sur un forum mais je ne sais absolument pas si j'en ai un sur ma voiture
- Huile : vidange faite il y 6 mois avec de l'huile castrol 5W30 -> Faut-il changer d'huile ?

Merci d'avance.

Cramelitor
Membre Assidu
Membre Assidu
 
Messages: 839
Enregistré le: 21 Nov 2015, 09:34
Localisation: Drôme
Véhicule: BMW (E46) 330Cd Ph2 pack luxe 2005
Code VIN: PJ90939

Re: BMW 120D E87 - perte d'huile et fumée bleu/blanche

par Cramelitor » 01 Nov 2016, 14:29

Tehtouh a écrit:Bonjour,

BMW 120d 163cv de 03/2006
VIN : ---PV14464

Plusieurs pistes sur les forums :
- Turbo : j'ai remarqué que le turbo sifflet un peu plus mais pas inquiétant...
- Deshuileur ou séparateur d'huile : j'ai lu ça sur un forum mais je ne sais absolument pas si j'en ai un sur ma voiture
- Huile : vidange faite il y 6 mois avec de l'huile SHELL 5W30 -> Faut-il changer d'huile ?

Merci d'avance.

Fumée blanche/bleue : tu brules de l'huile donc ça signifie que cette huile entre dans la (les) chambres de combustion.
Causes possibles :
- la segmentation
- le turbo
- ...

Grâce à ton VIN :
- Tu as un séparateur : http://www.realoem.com/bmw/fr/showparts?id=UG51-EUR-05-2005-E87-BMW-120d&diagId=11_3668#11127799367

Changer d'huile : le problème de consommation subite ne vient pas de là. Certes plus l'huile est fluide, plus cela influe sur sa consommation mais même avec de l'huile plus épaisse tu en consommerais toujours.
La segmentation : tout d'un coup? peu probable. Sinon, si elle est très kilométrée, tu peux consommer de l'huile mais tu t'en serais aperçu au fil du temps et de la fréquence des alertes niveau d'huile.
Turbo : c'est possible d'autant que tu as perçu une évolution du niveau sonore.

Tehtouh
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 01 Nov 2016, 12:45
Véhicule: BMW 120d e87 163cv
Code VIN: PV14464

Re: BMW 120D E87 - perte d'huile et fumée bleu/blanche

par Tehtouh » 01 Nov 2016, 15:01

Merci pour ta réponse rapide...

Mon véhicule à presque 200 000 km au compteur....

1- Séparateur d'huile : Maintenant que je sais que j'en ai un, j'ai vu sur le forum ( http://www.forum-bmw.fr/probleme-de-fumee-bleu-t83939.html ) que cette personne a quasiment les mêmes symptômes et que le séparateur était sa solution.
Que dois-je faire ? Comment le contrôler et remplacer ?
2- Ségmentation : ces dernier mois la fréquence d'appoint d'huile à augmenter ...mais je n'ai pas de perte de puissance, est-ce un argument pour éliminer cette cause ? Comment contrôler si c'est la segmentation ?
3-Turbo : Est-ce que le turbo est foutu ou c'est juste une histoire d'étanchéité et donc un des joints à changer ? Comment contrôler mon Turbo ?
4- Huile : Quelle est la meilleur pour mon moteur ? 5W30 Castrol ou SHELL ?
5- Joint de culasse : Mon moteur ne chauffe pas, le liquide de refroidissement est propre : j'élimine ce problème ou pas forcément ?

Merci d'avance.

Avatar de l’utilisateur
loulou33
Membre actif
Membre actif
 
Messages: 269
Enregistré le: 29 Sep 2012, 19:15
Véhicule: bmw (e91) 330xd luxe
Code VIN:

Re: BMW 120D E87 - perte d'huile et fumée bleu/blanche

par loulou33 » 01 Nov 2016, 17:45

change ton déshuileur, ça ne coute rien et tu auras éliminé une cause.
Depuis combien de temps n'a-t-il pas été changé ?

Cramelitor
Membre Assidu
Membre Assidu
 
Messages: 839
Enregistré le: 21 Nov 2015, 09:34
Localisation: Drôme
Véhicule: BMW (E46) 330Cd Ph2 pack luxe 2005
Code VIN: PJ90939

Re: BMW 120D E87 - perte d'huile et fumée bleu/blanche

par Cramelitor » 02 Nov 2016, 00:08

loulou33 a écrit:change ton déshuileur, ça ne coute rien et tu auras éliminé une cause.
Depuis combien de temps n'a-t-il pas été changé ?

Déshuileur et séparateur sont deux choses différentes : l'un à un filtre, l'autre pas.

Réponse plus complète demain... trop tard ce soir.

Tehtouh
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 01 Nov 2016, 12:45
Véhicule: BMW 120d e87 163cv
Code VIN: PV14464

Re: BMW 120D E87 - perte d'huile et fumée bleu/blanche

par Tehtouh » 02 Nov 2016, 13:48

Je pensais aussi que c'était la mêm chose... Moi j'ai fait la vidange il y a 6 mois et je n'ai pas changé le séparateur (ou deshuileur...) donc minimum 2 ans je pense...
Il faudra nous dire quel est la différence...Parce que je vais sans doute changer le separateur grace à ce super tuto :
http://www.club-bmw-est.fr/t125-tuto-changement-separateur-d-huile-e46-diesel

Dois-je aussi faire à nouveau une vidange huile + filtre à huile ? ou au moins changer le filtre à huilte ?
... lol je me repond : je vais dabord changer le séparateur et si il n'y a plus de fumée je vais lui faire une vidange.
Dailleurs Castrol 5W30 ou SHELL 5W30 ? vous me conseiller quoi ?

Cramelitor
Membre Assidu
Membre Assidu
 
Messages: 839
Enregistré le: 21 Nov 2015, 09:34
Localisation: Drôme
Véhicule: BMW (E46) 330Cd Ph2 pack luxe 2005
Code VIN: PJ90939

Re: BMW 120D E87 - perte d'huile et fumée bleu/blanche

par Cramelitor » 02 Nov 2016, 18:23

Tehtouh a écrit:Je pensais aussi que c'était la mêm chose... Moi j'ai fait la vidange il y a 6 mois et je n'ai pas changé le séparateur (ou deshuileur...) donc minimum 2 ans je pense...
Il faudra nous dire quel est la différence...Parce que je vais sans doute changer le separateur grace à ce super tuto :
http://www.club-bmw-est.fr/t125-tuto-changement-separateur-d-huile-e46-diesel

Dois-je aussi faire à nouveau une vidange huile + filtre à huile ? ou au moins changer le filtre à huilte ?
... lol je me repond : je vais dabord changer le séparateur et si il n'y a plus de fumée je vais lui faire une vidange.
Dailleurs Castrol 5W30 ou SHELL 5W30 ? vous me conseiller quoi ?

Le déshuileur a un filtre coton (et donc est sujet à colmatage) alors que le séparateur n'a pas de filtre mais possède une membrane .
Ceci est expliqué dans le tuto dont tu donnes le lien.
Donc normalement quand on est équipé d'un séparateur, on n'a pas de risque d'obturation... à vie.
Mais quid de la membrane dans le temps, ne pourrait-elle pas avoir une défaillance (vieillissement, ...) ?
D'après ton VIN, tu n'as pas de déshuileur mais au cas où et vus les symptômes que tu as constatés, je profiterais d'un démontage/changement du filtre à air pour confirmer que c'est bien un séparateur et que la membrane est intègre et sans défaut.
Si c'est le cas, c'est que tu as un souci de conso d'huile dont il va falloir trouver la cause.

Pour ce qui est des vidanges et changements du filtre à huile : je te conseille un changement de filtre à chaque vidange.
Quant à la vidange, si tu l'as faite il y a six mois et que tu as peu roulé, tu peux attendre. De plus, selon ta consommation d'huile et tes appoints, tu tends à restaurer les qualités de ton huile usagée.
Personnellement, je mets de l'huile Shell Helix Ultra 5W30 ou 5W40 Long Life 1 (BMW LL-1) 100% synthèse. Elle se trouve facilement et pour un prix très honnête .
Regarde ce qui est préconisé pour ton véhicule mais une de ces huiles devrait convenir :
http://www.quellehuile.fr/2014/10/bmw-ll-01.html.
Je pense avoir un tuto pour le séparateur, je vais voir si je le retrouve...
Euréka : c'est pour E46 mais c'est très proche. On voit les manipulations pour remplacement du filtre à air (donc il ne manque quasi rien pour ce qui concerne le séparateur).
Bien documenté ! ²1

Tehtouh
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 01 Nov 2016, 12:45
Véhicule: BMW 120d e87 163cv
Code VIN: PV14464

Re: BMW 120D E87 - perte d'huile et fumée bleu/blanche

par Tehtouh » 02 Nov 2016, 21:01

Alors je vais résumer sur ce que je vais faire :
- Commander sur prestij'auto le séparateur pour le remplacer, j'ai vérifié c'est le même que le mien.
- Filtre à air : j'ai mis un neuf avec la vidange il y a 6 mois donc quand je vais ouvrir je vais voir son état et le changer si besoin.
- Filtre à huile : dabord je change le séparateur et si plus de fumée je fais une vidange + filtre à huile

J'ai démarré ma voiture avant et les symptômes sont plus clair maintenant :
- Démarrage du moteur pendant 3 minutes et aucune fumée : nickel
- J'accélere un peu et un peu de fumée puis aucune fumée puis j'arrête d'accélérer et aucune fumée
- Je roule avec : elle fume quand je passe la deuxième et quand j'accélère. Dès que j'accélère ça fume.
- Je fais juste 300 mètres pour pas aggraver les dégâts : quand je m'arrête aucune fumée.
En résumé ça à fumer quand j'ai accéléré.

Est-ce que tu peux me dire si ça confirme le séparateur ou un turbo ou un défaut d'étanchéité ?

Merci.

Cramelitor
Membre Assidu
Membre Assidu
 
Messages: 839
Enregistré le: 21 Nov 2015, 09:34
Localisation: Drôme
Véhicule: BMW (E46) 330Cd Ph2 pack luxe 2005
Code VIN: PJ90939

Re: BMW 120D E87 - perte d'huile et fumée bleu/blanche

par Cramelitor » 03 Nov 2016, 00:11

Tehtouh a écrit:Alors je vais résumer sur ce que je vais faire :
- Commander sur prestij'auto le séparateur pour le remplacer, j'ai vérifié c'est le même que le mien.
- Filtre à air : j'ai mis un neuf avec la vidange il y a 6 mois donc quand je vais ouvrir je vais voir son état et le changer si besoin.
- Filtre à huile : dabord je change le séparateur et si plus de fumée je fais une vidange + filtre à huile

J'ai démarré ma voiture avant et les symptômes sont plus clair maintenant :
- Démarrage du moteur pendant 3 minutes et aucune fumée : nickel
- J'accélere un peu et un peu de fumée puis aucune fumée puis j'arrête d'accélérer et aucune fumée
- Je roule avec : elle fume quand je passe la deuxième et quand j'accélère. Dès que j'accélère ça fume.
- Je fais juste 300 mètres pour pas aggraver les dégâts : quand je m'arrête aucune fumée.
En résumé ça à fumer quand j'ai accéléré.

Est-ce que tu peux me dire si ça confirme le séparateur ou un turbo ou un défaut d'étanchéité ?

Merci.

Il faut y aller par étape :
le plus simple c'est le séparateur/déshuileur(?). Ouvre et diagnostique, ça confirmera ou infirmera la piste.
Je te souhaite que ce soit cela ²1

Tehtouh
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 01 Nov 2016, 12:45
Véhicule: BMW 120d e87 163cv
Code VIN: PV14464

Re: BMW 120D E87 - perte d'huile et fumée bleu/blanche

par Tehtouh » 06 Nov 2016, 14:09

Mon dernier message n'a pas été posté...Je disais que j'essaierai et te tiendrai au jus...

Donc aujourd'hui je viens de changer le séparateur et PLUS DE FUMEE !!!!
J'arrive pas à croire que ça a suffit .... je veux pas me porté la poisse je vais dire que ça fonctionne pour l'instant.
J'ai fait 20km et tout va bien....pour l'instant...
Donc au lieu de payer 1000 à .3000€ ça a couté 50€.

*br* *br* *br* *br*

J'ai un autre soucis maintenant, électrique celui là, je vais ouvrir une nouvelle discussion mais je te dis déjà le problème tu pourra peut-être m'aider.
J'ai fait tous les forum depuis 6 mois et je n'ai rien trouvé :
La commande de chauffage/clim : Les boutons à l'intérieur de la voiture ... ne fonctionne plus par intermittence...
C'est à dire que quand je veux appuyer sur les boutons rien ne fonctionne et la commande clignote : rien à faire.
Du coup en été je roule sans clim et en hiver, maintenant, je roule sans chauffage.
Mais ça n'arrive pas tout le temps. Des fois je démarre et tout va bien.
Et quand j'ai pris rdv dans des garage ... ça re fonctionne évidement après j'ai lâché l'affaire parce que ça fonctionnait souvent.

Je sais que c'est un faux contact mais je ne sais pas ou ???
J'ai démonté sous le filtre à air pour tourner à la main le "moteur" de ventilation.
J'ai vérifié tous les fusibles.
J'ai démonté le boitier de commande, souffler sur les fiches et nettoyer puis rebrancher...rien!

Je sais pas d'où peut venir le faux contact. Je pense que c'est ça parce que quand je roule, ça se met à fonctionner tout seul soit sur ligne droite soit après une bosse...

Si tu peux m'aider merci....
Je vais faire un copier-coller et le mettre sur une nouvelle discussion.

Merci d'avance.

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 03 Déc 2020, 13:51