BMW 120D E87 - perte d'huile et fumée bleu/blanche
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

12 messages   •   Page 2 sur 2   •   1, 2
Cramelitor
Membre Assidu
Membre Assidu
 
Messages: 839
Enregistré le: 21 Nov 2015, 09:34
Localisation: Drôme
Véhicule: BMW (E46) 330Cd Ph2 pack luxe 2005
Code VIN: PJ90939

Re: BMW 120D E87 - perte d'huile et fumée bleu/blanche

par Cramelitor » 06 Nov 2016, 19:50

Tehtouh a écrit:Mon dernier message n'a pas été posté...Je disais que j'essaierai et te tiendrai au jus...

Donc aujourd'hui je viens de changer le séparateur et PLUS DE FUMEE !!!!
...

:bravo:
Super. Bonne manip. *15*
Mais il faut aller au bout de la démarche... comprendre! Il faut faire avancer la science *11*
Donc si c'était un séparateur, ça ne peut venir que de la membrane. Etait-elle collée? ...?

Tehtouh a écrit:J'ai un autre soucis maintenant, électrique celui là,
...
Si tu peux m'aider merci....
Je vais faire un copier-coller et le mettre sur une nouvelle discussion.
Merci d'avance.

En effet, ça ressemble bien à un faux contact.
Pour avoir résolu sur un autre véhicule une panne de ce type, il est possible que ça vienne simplement de la source d'alimentation à savoir un des fusibles qui pourrait ne pas laisser passer assez d'intensité du fait d'une légère oxydation.
Ce n'est qu'une idée mais autant commencer par le début, le plus logique. Donc identifier tous les fusibles qui participent à la fonction climatisation puis les extraire et les remettre. Tout bêtement.
Ensuite, si le problème persiste, il faudrait dégoter le schéma électrique pour contrôler les tensions aux points de contact.
Je pense avoir un lien, je te donne ça demain.
D'ici là, regarde tes fusibles.

Tunki6738
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 23 Juin 2018, 10:41
Véhicule: Bmw (E87) 118d
Code VIN:

Re: BMW 120D E87 - perte d'huile et fumée bleu/blanche

par Tunki6738 » 23 Juin 2018, 10:50

Bonjour,

J’ai presque le même problème ..
Le problème c’est que il y’a 6 mois avant quand j’étais partie au garage pour faire change l’huile et les filtres en levant la voiture mon garagiste c’est aperçu que sur le cache en dessous de la voiture il y’avais une importante perte d’huile. Dans la logique si ca serait de l’huile de moteur , le moteur aurais serré depuis longtemps donc je pense que ca viens peut-être de la boite ?

Le problème et donc que ma voiture fume blanche ( et pas qu’un peu ) et ceci moteur a froid ou a chaud, biensur avec une forte odeur par l’échappement , donc d’ou peut prevenir cette perte boite ? Ou autre ? Problème Fap ou autre ?

Merci de vos réponses en avance .

  Précédente
12 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 30 Nov 2020, 21:54