BMW 116i, tours bas et voyant du moteur ?? !!
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

2 messages   •   Page 1 sur 1
Gerry Berry
 

BMW 116i, tours bas et voyant du moteur ?? !!

par Gerry Berry » 13 Oct 2011, 13:09

Bonjour,
j'ai un problème avec ma 116i, après un passage chez BMW a Grenoble (suite a un problème avec le moteur, une chaîne qui était desserrée, du coup la voiture ne démarrais pas) et une facture bien lourde, le voyant moteur s'allume et au point mort la voiture vibre.... finalement il s'est avéré que c’était lié a un mauvais réglage des tours ??? trop bas, ils ont fait un réglage par ordi (soit disant on ne peu pas le faire de manière mécanique), mais le soucie persévère ... je ne me vois pas aller chaque jour cher BM pour qu'ils m'augmentent les tours !!! Avez vous des suggestions pour ce qu'il faut faire afin qu'au point mort elle reste bien a 900 tours et arrête de sursauter et de me montrer cette image effrayante du moteur sur le bord ? *61*
PS : Au diagnostic, elle ne montre aucun soucie avec le moteur ??? 46*
Merci a tous pour l'aide *62*

Philippe série 1
 

Re: BMW 116i, tours bas et voyant du moteur ?? !!

par Philippe série 1 » 17 Oct 2011, 20:02

Bonsoir GB,

Si j'ai bien saisi ton contexte tu as vu apparaître le problème des tours après l'intervention de l'atelier. Je crois qu'il faut retourner chez ton atelier et demander courtoisement mais fermement la mise en ordre, ils doivent mettre tout cela au point s'ils ont touché au moteur et induit ce déraglage, a fortiori s'il s'agit d'electronique, je ne vois pas trop comment tu peux trouver une solution intra-forum.
Bon courage et tiens nous au courant
*11*

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 02 Déc 2020, 03:40