[E38 750I M73] Bloquée en 2e et 3e

7 messages   •   Page 1 sur 1
matmathias
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 03 Mai 2015, 19:05
Localisation: Moselle - 57
Véhicule: BMW e38 750i & X3 E83 3l SD
Code VIN:

[E38 750I M73] Bloquée en 2e et 3e

par matmathias » 18 Juil 2015, 20:32

Bonjour à tous,


Ma boite auto (5HP30) fait des siennes:


Parfois elle refuse de passer la 4ème et la 5ème, et passe les autres rapport haut dans les tours (même quand je suis en mode séquentiel)

Si j’arrête et redémarre le moteur, tout rendre dans l'ordre. J'ai également une fois rétrogradé en 1ère et le boite s'est mise en mode sécurité!

Ensuite idem; j’arrête et redémarre le moteur et tout est normal.

J'ai en code erreur: 8D (141) EGS signal line disturbed

A quoi cela correspond?

Pour info, la vidange de la boite a été faite chez ZF il y a 3000km


Merci !

Angelus666
Membre actif
Membre actif
 
Messages: 191
Enregistré le: 25 Jan 2015, 12:09
Véhicule: BMW (E66) 760LIA
Code VIN:

Re: [E38 750I M73] Bloquée en 2e et 3e

par Angelus666 » 19 Juil 2015, 11:55

matmathias a écrit:Bonjour à tous,


Ma boite auto (5HP30) fait des siennes:


Parfois elle refuse de passer la 4ème et la 5ème, et passe les autres rapport haut dans les tours (même quand je suis en mode séquentiel)

Si j’arrête et redémarre le moteur, tout rendre dans l'ordre. J'ai également une fois rétrogradé en 1ère et le boite s'est mise en mode sécurité!

Ensuite idem; j’arrête et redémarre le moteur et tout est normal.

J'ai en code erreur: 8D (141) EGS signal line disturbed

A quoi cela correspond?

Pour info, la vidange de la boite a été faite chez ZF il y a 3000km


Merci !


Salut,

ZF fait que des vidanges partielles sur les boites, donc la nouvelle huile et l'ancienne sont mélangés, donc il y a encore peu être des merdes dans la boite du coup.
ça peut aussi venir du faite que le niveau d'huile de la boite n'est pas bon.
Tu n'a pas de fuite sur ton carter huile de boite?

matmathias
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 03 Mai 2015, 19:05
Localisation: Moselle - 57
Véhicule: BMW e38 750i & X3 E83 3l SD
Code VIN:

Re: [E38 750I M73] Bloquée en 2e et 3e

par matmathias » 19 Juil 2015, 12:24

Je viens de vérifier la facture: ils m'ont remis 7,5L d'huile; donc c'est bien une vidange partielle?

J"avais une fuite au niveau du carter, le joint a été changé lors de la vidange; je viens de vérifier: la boite est un peu "grasse", mais pas de trace d'huile au sol; il semble que le joint de sortie de boite, là où l'arbre de transmission est fixé n'est plus de première jeunesse.

Angelus666
Membre actif
Membre actif
 
Messages: 191
Enregistré le: 25 Jan 2015, 12:09
Véhicule: BMW (E66) 760LIA
Code VIN:

Re: [E38 750I M73] Bloquée en 2e et 3e

par Angelus666 » 19 Juil 2015, 13:12

matmathias a écrit:Je viens de vérifier la facture: ils m'ont remis 7,5L d'huile; donc c'est bien une vidange partielle?

J"avais une fuite au niveau du carter, le joint a été changé lors de la vidange; je viens de vérifier: la boite est un peu "grasse", mais pas de trace d'huile au sol; il semble que le joint de sortie de boite, là où l'arbre de transmission est fixé n'est plus de première jeunesse.


Ta batterie est récente? alternateur?

matmathias
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 03 Mai 2015, 19:05
Localisation: Moselle - 57
Véhicule: BMW e38 750i & X3 E83 3l SD
Code VIN:

Re: [E38 750I M73] Bloquée en 2e et 3e

par matmathias » 19 Juil 2015, 13:51

Niveau batterie, vu qu'il y en a 2, celle du haut (la petite) a 2ans l'autre je ne sais pas

L'alternateur est d'origine, comme c'est une phase II (Modèle de 2000 / 210 000km) c'est la version refroidi par eau, donc assez costaud d'après ce que j'ai pu entendre

Angelus666
Membre actif
Membre actif
 
Messages: 191
Enregistré le: 25 Jan 2015, 12:09
Véhicule: BMW (E66) 760LIA
Code VIN:

Re: [E38 750I M73] Bloquée en 2e et 3e

par Angelus666 » 19 Juil 2015, 15:19

MSFAPI#1.0.0-alpha#320677578914#moatframe#7266371110#pingMSFAPI#1.0.0-alpha#320677578914#moatframe#7392477504#check
matmathias a écrit:Niveau batterie, vu qu'il y en a 2, celle du haut (la petite) a 2ans l'autre je ne sais pas

L'alternateur est d'origine, comme c'est une phase II (Modèle de 2000 / 210 000km) c'est la version refroidi par eau, donc assez costaud d'après ce que j'ai pu entendre


Oui l'alternateur est refroidi par eau comme sur la mienne, mais si l'alternateur ne fait pas son travail, ça peut provoquer des soucis au niveau de la boite.

Sur ton modèle je ne sais pas comment tu peux regarder si la tension est bonne, tu dois être a 14V en roulant.
Une surtension ou sous tension peux faire merder la boite de vitesse.

C'est peu être aussi un solenoide de boite qui déconne.

matmathias
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 03 Mai 2015, 19:05
Localisation: Moselle - 57
Véhicule: BMW e38 750i & X3 E83 3l SD
Code VIN:

Re: [E38 750I M73] Bloquée en 2e et 3e

par matmathias » 19 Juil 2015, 15:27

Je pense qu'un diag s'impose chez un spécialiste BMW ou chez ZF pour le coup ²3


Merci pour les pistes en tout cas! je vais voir ça *15*

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 18 Déc 2017, 04:29