Bloqué branchement eyes angels en mode veilleuse

4 messages   •   Page 1 sur 1
Sigma92000
Nouveau Membre
Nouveau Membre
 
Messages: 40
Enregistré le: 13 Avr 2017, 00:07
Véhicule: Bmw 328i e46
Code VIN:

Bloqué branchement eyes angels en mode veilleuse

par Sigma92000 » 27 Avr 2017, 19:20

Bonjour à tous alors je vous explique mon petit problème.
j'ai acheté des anneaux eyes angels de base je ne voulais que ceux de couleurs blanches (d'après l'annonce) mais j'ai reçu à la place des anneaux avec plusieurs couleurs.
j'utiliserai que les blanc.
Revenons au sujet alors j'ai installé mes anneaux sur les pôles positifs ainsi que négatifs de mon véhicule (bmw 320i 170ch).
du coup mes feux restent allumé quand le véhicule est coupé (je doit les éteindre manuellement).
Ce dont j'aurais voulu savoir c'est comment les branchés en mode veilleuse, afin de les avoirs allumé uniquement lorsque le véhicule est en marche.
On ma dit qu'il fallait que je branche un relais avec les anneaux. J'ai vue plusieurs schémas mais je n'y comprend presque rien.
De plus qu'elle relais acheté, ça non plus je ne sais pas quel prendre ainsi que son montage exacte.
Merci de votre aide
Ah oui donc les anneaux sont livré avec un boitier avec un capteur pour pouvoir changer les couleurs

Vince28
Nouveau Membre
Nouveau Membre
 
Messages: 39
Enregistré le: 11 Aoû 2016, 13:06
Véhicule: Bmw (E46) 330d 204cv
Code VIN: FX52323

Re: Bloqué branchement eyes angels en mode veilleuse

par Vince28 » 27 Avr 2017, 22:21

De quelle année est ta voiture ?

Sigma92000
Nouveau Membre
Nouveau Membre
 
Messages: 40
Enregistré le: 13 Avr 2017, 00:07
Véhicule: Bmw 328i e46
Code VIN:

Re: Bloqué branchement eyes angels en mode veilleuse

par Sigma92000 » 29 Avr 2017, 12:55

Elle est de 2001

Avatar de l’utilisateur
Ofgod
Membre actif
Membre actif
 
Messages: 173
Enregistré le: 02 Mar 2016, 22:30
Localisation: Proche du Havre - 76
Véhicule: Bmw (E46) 320D pack luxe
Code VIN: KE50300

Re: Bloqué branchement eyes angels en mode veilleuse

par Ofgod » 15 Juin 2017, 23:22

J'espère que tu les as branché depuis avril...

Sinon tu as branché sur un + permanent (qui vient de la batterie) mais il te faut un + après contact, que tu peux trouver dans le boitier en plastique entre amortisseur et baie pare-brise côté conducteur. Mais il faut quelques notions d'électricité quand même *98/

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité