Besoin d'aide problème alimentation électrique

12 messages   •   Page 1 sur 2   •   1, 2
Nalex05
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 05 Juil 2013, 12:02
Véhicule: Bmw (E60) 525d
Code VIN:

Besoin d'aide problème alimentation électrique

par Nalex05 » 25 Oct 2015, 11:28

Bonjour,
alors hier j'ai oublié d'éteindre mes phares sur ma bmw e60 et quand je suis monté dans la voiture l'écran affiché "batterie fortement déchargé" .J'ai donc essayé de la démarrer mais en vains, du coup j'ai mesuré la tension au bornes de la batterie et c'était autour de 11.60V. On a donc mit les pinces sur la leon d'un ami pour la démarrer et elle a démarrer sauf que j'ai mesuré la tension et elle passe a 10V puis chute jusqu'à environ 8V et la voiture s'arrête toute seule 46* . Maintenant quand je met le contact çà affiche "defaut boite de vitesse (BV)".

Vous avez une idée de quoi çà vient?

Avatar de l’utilisateur
Seb530DA
Partenaire Forum BMW.fr
Partenaire Forum BMW.fr
 
Messages: 749
Enregistré le: 16 Déc 2014, 09:19
Véhicule: BMW 530D E60 LCI Pack ///M
Code VIN: CS43955

Re: Besoin d'aide problème alimentation électrique

par Seb530DA » 25 Oct 2015, 12:06

Salut, change ta batterie...

Nalex05
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 05 Juil 2013, 12:02
Véhicule: Bmw (E60) 525d
Code VIN:

Re: Besoin d'aide problème alimentation électrique

par Nalex05 » 25 Oct 2015, 12:20

la batterie je l'ai changé il y a 1an et avant hier elle démarrer niquel 46*

Nalex05
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 05 Juil 2013, 12:02
Véhicule: Bmw (E60) 525d
Code VIN:

Re: Besoin d'aide problème alimentation électrique

par Nalex05 » 25 Oct 2015, 12:24

le soucis c'est pourquoi je n'ai pas autour de 14V aux bornes de la batterie quand le moteur tourne et que la tension chute jusqu'à ce que le moteur s'arrête tout seul.

Nalex05
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 05 Juil 2013, 12:02
Véhicule: Bmw (E60) 525d
Code VIN:

Re: Besoin d'aide problème alimentation électrique

par Nalex05 » 26 Oct 2015, 11:25

çà pourrait venir du capteur IBS défectueux?

Nalex05
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 05 Juil 2013, 12:02
Véhicule: Bmw (E60) 525d
Code VIN:

Re: Besoin d'aide problème alimentation électrique

par Nalex05 » 30 Oct 2015, 14:01

please help me *62*

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8097
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: Besoin d'aide problème alimentation électrique

par Dcx » 30 Oct 2015, 14:34

Si tu n'a pas les bonnes tensions de charge moteur tournant, ton régulateur de tension d'alternateur est HS, du coup ta batterie étant déchargée, une fois toute l'énergie pompé, ton moteur ce coupe .
Et si l'IBS déconne il suffit de le débrancher la voiture peut rouler sans, c'est juste que l'alternateur fonctionnera à sa pleine charge que la batterie soit presque vide ou presque pleine.

Re vérifie bien les tension de charge comme décrit ici ---> comment-tester-son-alternateur-t93167.html

Mais a mon avis ce que j'ai écris plus haut ce vérifiera ... **2

Nalex05
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 05 Juil 2013, 12:02
Véhicule: Bmw (E60) 525d
Code VIN:

Re: Besoin d'aide problème alimentation électrique

par Nalex05 » 30 Oct 2015, 16:14

merci pour ton aide **2

pour l'IBS je déconnecte le gros connecteur bleu avec le fil rouge ou le petit connecteur bleu avec fil bleu/blanc gris?

Nalex05
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 05 Juil 2013, 12:02
Véhicule: Bmw (E60) 525d
Code VIN:

Re: Besoin d'aide problème alimentation électrique

par Nalex05 » 30 Oct 2015, 19:29


Nalex05
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 05 Juil 2013, 12:02
Véhicule: Bmw (E60) 525d
Code VIN:

Re: Besoin d'aide problème alimentation électrique

par Nalex05 » 31 Oct 2015, 09:29

çà serait pas justement les 2 fils du capteur IBS qui seraient relier à la partie commande de l'alternateur? http://img05.olx.ro/images_mercadorro/5 ... atiuni.jpg

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités