Batterie qui se vide dans la nuit & Pompe a eau Aux.
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

116 messages   •   Page 1 sur 12   •   1, 2, 3, 4, 5 ... 12
Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 77
Enregistré le: 12 Oct 2017, 16:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 12 Oct 2017, 18:03

Bonjour Bonsoir,

Je m'appelle Mickael j'ai 28 ans et je viens de Troyes dans l'Aube (1o) Je suis enchanté de vous connaitre.
J'possède une Bmw 320D Série 3 (E46) Berline 320d 2.0 TD 150cv Boîte Automatique de 2003 donc une Auto et vieille. ^^
J'ai une valise de diagnostic OBD chinois Bmw Scanner qui semble bien fonctionné *98/ ( Important pour la compréhension )

Mon problème premier: J'ai un code d'erreur sur la pompe a eau Auxiliaire ( Additionnelle / Electrique ) défaut permanent. La fonction c'est qu'elle continue de faire circuler l'eau après la coupure du moteur. Bon pas très grave ni urgent MAIS, impossible de trouver la pièce sur le net...
Est ce que vous savez pourquoi ou savez-vous ou trouver cet fameuse pompe Auxiliaire ?

Secundo: J'ai un bruit de claquement lèger au relentis qui disparait quand j'accèlere un peu.
J'ai donc suspecté la ligne de pot avec les silenblocs et en surfant un peu. C'est la maladie sur ce modèle du pré-cata. Vous auriez une autre piste avant que je démonte ?

Tercio: La batterie se vide du jour au lendemain. ²2 ( Warning cela va être long et dur a comprendre )
Je l'ai achetée comme sa, donc cela fait 2 ans que j'ai le probleme. Le défaut est intermitent donc faut bien comprendre que, je peut rouler 2 semaines tout les jours, et un beau matin pof , la batterie es raide ( Pas assez de patate pour demarrer ) au début je décossais. Puis je me suis penché dessus.
J'ai retirer le fusible autoradio ( D'origine ) Toujours
On m'as dit que cela venait de l'alarme. Bon, je veux bien mais j'ai aucun moyen de le tester ( pour le moment dans la chonologie )
J'ai changer de batterie ensuite. Toujours le soucis
Un jour l'alternateur es tombé en carrafe en roulant( Il chargeais plus donc Voyant en rouge de partout *41* c'était épique ^^ Je me suis garé j'ai tout coupé on l'as tracté a la maison ) J'ai recommandé un moulin et je l'ai changé. Nickel plus de Voyant de batterie au TB ( Usure )
Cela n'a pas reglé en soit le probleme de décharge et j'ai pris l'habitude de décossé le problème est resté en suspens

Récement j'ai décidé de ne plus la décossé pour chercher le probleme pour de vrai. Un beau jour ca tombe en rideau après avoir passé 1 mois et demi sans retirer le + Batterie.
J'ai donc sorti le Multimetre, je décosse le + et je regarde si sa cause. ( Batterie dans le coffre )
Porte fermés, serrure coffre fermé ( loupiote ) Pendant que le chargeur Cd fait le point = Courant de fuite = entre 0,400 et 0,500A
Porte fermés, serrure coffre fermé ( Lampe coffre ) tout cut : Courant de fuite = 0,002A a 0,004A
Porte conducteur ouverte même config = Courant de fuite = 0,080A puis une fois l'info passé, cela redescent entre 0,002A a 0,004A ~

Je suis électricien de métier et je connais un peu le principe.. Alors face a cela je me pose des question sachant qu'une fuite sérieuse
et inquiètante est a partir de 0,010A

J'ai lu que le régulateur de tension pouvait être en cause.
Mais je n'ai pas de Voyant Batterie
Quand je décosse la batterie es pleine et sa démarre nickel
Si le régulateur déconnais je ne devrais pas pouvoir la démarrée peu importe si je la décosse ou non puisque ce serais un manque de charge en roulant...

Y'a une fuite directe Intermitente et énorme et elle es invisible à l'ampèremèttre.
Parce que pour mettre a plat 6oA / heure on va être gentil on va dire 15 heures ( veille au lendemain ) c'est une fuite de .. 4,00 A/ Heure

J'ai changer d'autoradio y'a 2 mois entre temps mais le problème était déja présent avec l'autoradio d'origine.
J'ai fait aussi le tour des fusible avec un pote en mode Voltmetre voir ce qui pourrait pompé moteur éteint on a rien trouver de flagrant ou choquant.

Je ne pense pas que cela vienne de la batterie parce que cela le fait avec une autre plus forte.

J'ai pensé a faire une mesure de tension toute les 30 minutes de la batterie aussi pour voir ce que sa peut donner.


Voila .. I hope you canned help me . **2

Kiryn
Modifié en dernier par Kriyn Neko le 19 Oct 2017, 17:48, modifié 2 fois.

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Rom8933 » 12 Oct 2017, 19:00

Bonsoir et bienvenu sur le forum *44*
Vu l'électronique de la voiture tu peux compter une fuite sérieuse à partir de 0.030A. Question bête mais ta pompe à eau additionnelle ne tourne pas toute la nuit? Expliqué notamment par son relais qui aurait les pôles soudés donc alimentée en continu. (également électricien).

Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 77
Enregistré le: 12 Oct 2017, 16:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 12 Oct 2017, 21:18

Salut

Y'a pas de fuite l'arrêt si elle tournais en continu je le verrais a la mesure. c'est juste ouf

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Rom8933 » 13 Oct 2017, 18:56

Effectivement.

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Rom8933 » 13 Oct 2017, 18:58

Tu as essayé de retirer les fusibles un par un, jusqu'à ce que la fuite disparaisse?

Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 77
Enregistré le: 12 Oct 2017, 16:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 14 Oct 2017, 19:50

salut

Ouais comme j'ai dit plu tôt j'ai rien vu pas de fuite

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Rom8933 » 15 Oct 2017, 10:23

Bizarre 46*

Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 77
Enregistré le: 12 Oct 2017, 16:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 15 Oct 2017, 18:53

Complètement 46*

J'ai idée que c'est un défaut de fuite qui se produit au bout de admettons ( 1 heure ) defaut intermitant et du coup quand je décosse pour mettre l'amperemettre en serie sa réinitialise tout et je vois pas la fuite ...

C'est possible sa ?

Comment le contrôlé si c'est le cas ? Parce que mesuré sans decosser .. je sèche un peu la

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Rom8933 » 15 Oct 2017, 20:20

Tu peux mesurer sans décosser avec une pince ampèremétrique mais il faut qu'elle soit ultra précise.

Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 77
Enregistré le: 12 Oct 2017, 16:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 16 Oct 2017, 03:14

Bonsoir

Oui c'est vrai que la pince ampèremettrique je n'y ait même pas pensé.
D'autres idées sinon ?

  Suivante
116 messages   •   Page 1 sur 12   •   1, 2, 3, 4, 5 ... 12

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 13 Avr 2021, 09:15