Batterie qui se vide dans la nuit & Pompe a eau Aux.
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

88 messages   •   Page 9 sur 9   •   1 ... 5, 6, 7, 8, 9
Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 62
Enregistré le: 12 Oct 2017, 15:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 16 Déc 2017, 14:01

Salut

Je reviens vers vous pour vous redonner des nouvelles de la poubell.. de la voiture ^^

Et bien tout fonctionne très bien toujours au bout de deux semaines.
La fuite de courant n'es plus présente et tout vas pour le mieux désormais.


J'éspere que vous allez bien les mecs. Bisous

Avatar de l’utilisateur
FatalErick
Membre Assidu
Membre Assidu
 
Messages: 592
Enregistré le: 14 Aoû 2016, 21:21
Localisation: 6000 Charleroi / BE
Véhicule: E46 330D 204cv
Code VIN: AD84088

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par FatalErick » 16 Déc 2017, 14:16

Kriyn Neko a écrit:Et bien tout fonctionne très bien toujours au bout de deux semaines.


*15*

Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 62
Enregistré le: 12 Oct 2017, 15:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 25 Avr 2020, 20:45

Finalement cela a recommencer .... J'ai remarquer que la pompe a eau auxiliaire , le tube plus grand est bouillant ... est ce que c'est normal ?

Et comment on fait tourner cette pompe pour la testée ? je m'en souvient plus de manipe, est ce que c'est bien
Contact position 2
Vitesse 1 ventilation
Max température ( 32°c ) ??? merci ....

Parce que j'arrive pas a la testée savoir si elle tourne moteur éteint, et elle deviens brulante pas tout le temps comme le défaut electrique. egalement est ce normal que cette pompe surchauffe autant? elle est relié sur le chauffage electrique continu...
Autre info:
J'ai mis le testeur en amperemettre
- batterie // cosse chassis
0,000A a 0.002A de conso donc rien , avec ce climat elle redemarre tout le temps mais en grand froid elle vide quasi tout les jours.
Du coup , hypothese c'est lié a la température.
J'ai fait le test ci dessus , Contact , 32°c a la console , vitesse 1 , j'ai grillé le fusible de l'amperemetre ..... 10A .. C'est bisarre non qu'un circulateur comme sa bouffe plus de 10 A?
je met des photo et tout les liens que j'ai trouver pour illustré les potes

Le circuit en question que je vous décris ( A traduire avec votre navigateur ) La pompe a eau auxiliaire appelé comme sa mais sa s'appelle vanne de regulation de chauffage + son chauffage electrique continu photo tout en bas. https://tis.bmwcats.com/doc1056843/

Vanne de commande de chauffage avec pompe à eau auxiliaire pour BMW E46 https://fr.aliexpress.com/item/32968219 ... 8-_dVwaDYH

Image

Image

La fameuse pompe a eau Auxiliaire entourée c'est la partie qui est bouillante au touché parfois alors en hiver ou en été je pourrais pas dire tout ce que je peut dire c'est que j'ai touché aujourd'hui, froide et j'arrive pas a la faire circuler pour voir si elle marche

Image

Image

Le schéma d'un X3 qui correspond totalement a mon montage hors avec une recherche sur Realoem avec mon vin je ne trouve pas ce montage ...
"La pompe à eau additionnelle et son électrovanne et en dessous (plaque avec X en relief) la résistance électrique comme pour faire chauffer le thé."
https://www.realoem.com/bmw/showparts.d ... g=64&fg=18

"Le Webasto était monté de série sur tous les diesel jusqu'en 2001 puis remplacé par un chauffage électrique pour des raisons de coûts. Mais il n'était pas activé. (Je possède une 2003)
Il ne servait, comme l'actuel, à faire monter en température l'eau de refroidissement de manière plus rapide (de plus le circuit normal n'était pas réalisé au niveau du radiateur grâce à une électrovanne) pour avoir une montée rapide en température du moteur et de l'habitacle."
Source: http://forum-auto.caradisiac.com/marque ... 8-5355.htm
Alors il est clair que je n'ai pas de webasto, Mais une pompe electrique a électrovanne.
Elle se déclencherais a partir de 5°c exterieur
Réchauffe le Liquide de reffroidissement du compartiment moteur et fait une circulation moteur éteint et a après coupure fait circuler l'eau pour la reffroidir...
Donc ça peut correspondre au probleme l'hiver , et l'été quand les température sont basses .. Mais comment la testé comme sa voir si elle est secoué? Comment la faire tourner et voir si j'ai une conso hormis attendre des températures basse ...

mauro23
Membre Assidu
Membre Assidu
 
Messages: 826
Enregistré le: 19 Mar 2015, 22:12
Véhicule: BMW (E46) 320d Touring
Code VIN:

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par mauro23 » 03 Mai 2020, 07:58

Kriyn Neko a écrit:Finalement cela a recommencer .... J'ai remarquer que la pompe a eau auxiliaire , le tube plus grand est bouillant ... est ce que c'est normal ?

Et comment on fait tourner cette pompe pour la testée ? je m'en souvient plus de manipe, est ce que c'est bien
Contact position 2
Vitesse 1 ventilation
Max température ( 32°c ) ??? merci ....

Parce que j'arrive pas a la testée savoir si elle tourne moteur éteint, et elle deviens brulante pas tout le temps comme le défaut electrique. egalement est ce normal que cette pompe surchauffe autant? elle est relié sur le chauffage electrique continu...
Autre info:
J'ai mis le testeur en amperemettre
- batterie // cosse chassis
0,000A a 0.002A de conso donc rien , avec ce climat elle redemarre tout le temps mais en grand froid elle vide quasi tout les jours.
Du coup , hypothese c'est lié a la température.
J'ai fait le test ci dessus , Contact , 32°c a la console , vitesse 1 , j'ai grillé le fusible de l'amperemetre ..... 10A .. C'est bisarre non qu'un circulateur comme sa bouffe plus de 10 A?
je met des photo et tout les liens que j'ai trouver pour illustré les potes

Le circuit en question que je vous décris ( A traduire avec votre navigateur ) La pompe a eau auxiliaire appelé comme sa mais sa s'appelle vanne de regulation de chauffage + son chauffage electrique continu photo tout en bas. https://tis.bmwcats.com/doc1056843/

Vanne de commande de chauffage avec pompe à eau auxiliaire pour BMW E46 https://fr.aliexpress.com/item/32968219 ... 8-_dVwaDYH



La fameuse pompe a eau Auxiliaire entourée c'est la partie qui est bouillante au touché parfois alors en hiver ou en été je pourrais pas dire tout ce que je peut dire c'est que j'ai touché aujourd'hui, froide et j'arrive pas a la faire circuler pour voir si elle marche


Le schéma d'un X3 qui correspond totalement a mon montage hors avec une recherche sur Realoem avec mon vin je ne trouve pas ce montage ...
"La pompe à eau additionnelle et son électrovanne et en dessous (plaque avec X en relief) la résistance électrique comme pour faire chauffer le thé."
https://www.realoem.com/bmw/showparts.d ... g=64&fg=18

"Le Webasto était monté de série sur tous les diesel jusqu'en 2001 puis remplacé par un chauffage électrique pour des raisons de coûts. Mais il n'était pas activé. (Je possède une 2003)
Il ne servait, comme l'actuel, à faire monter en température l'eau de refroidissement de manière plus rapide (de plus le circuit normal n'était pas réalisé au niveau du radiateur grâce à une électrovanne) pour avoir une montée rapide en température du moteur et de l'habitacle."
Source: http://forum-auto.caradisiac.com/marque ... 8-5355.htm
Alors il est clair que je n'ai pas de webasto, Mais une pompe electrique a électrovanne.
Elle se déclencherais a partir de 5°c exterieur
Réchauffe le Liquide de reffroidissement du compartiment moteur et fait une circulation moteur éteint et a après coupure fait circuler l'eau pour la reffroidir...
Donc ça peut correspondre au probleme l'hiver , et l'été quand les température sont basses .. Mais comment la testé comme sa voir si elle est secoué? Comment la faire tourner et voir si j'ai une conso hormis attendre des températures basse ...


Salut,

alors pour être certain de ne pas tout mélanger pas dans un premier temps, le webasto est un dispositif fonctionnant un peu à la manière d'une chaudière au mazout logé dans l'emplacement près de la tête d'amortisseur droit visant à l'aide d'une télécommande individuelle (option je pense si mes souvenirs sont bons) à faire chauffer l'habitacle en activant la soufflerie et en chauffant le liquide de refroidissement sans démarrer le moteur pour autant. Il était aussi utilisé sur les diesels de première génération de la E46, ceux qui n'étaient pas common rail. Il utilise bien entendu la fameuse pompe auxiliaire que tu mentionnes, mais cette pompe est présente aussi dans les systèmes sans le webasto.
Ensuite, en principe cette pompe lorsque le webasto n'est pas présent n'est pas censée fonctionner moteur éteint, cela dit 10A c'est en effet énorme selon moi aussi, il suffit de voir la section du fil pour s'en rendre compte ... Ces pompes sont très fragiles, sur la mienne je l'ai déjà changée 2 fois, c'est pas la pièce la plus fiable de ce véhicule définitivement. Essaie de la débrancher et vois si tu résout tes soucis de drainage de batterie, cette pompe n'est pas essentielle, elle n'est utile que pour avoir du chauffage plus vite dans l'habitacle, mais là ce n'est plus une priorité je pense vu le temps :-) Elle ressort en erreur au diagnostic aussi si jamais, mais encore une fois, débranche la et regarde, ça ne mange pas de pain et tu seras fixé.

Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 62
Enregistré le: 12 Oct 2017, 15:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 13 Mai 2020, 04:53

Yes je vais le faire de ce pas

Avatar de l’utilisateur
//micka
Membre actif
Membre actif
 
Messages: 278
Enregistré le: 03 Oct 2016, 10:19
Localisation: Rhône Alpes
Véhicule: bmw E46 320d / E39 530d
Code VIN:

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par //micka » 18 Mai 2020, 05:10

Salut Kiryn,

As tu fais le test de débrancher la pompe ?
Après avoir remplacer ta résistance chauffage, est que le léger bruit (bulleur d'aquarium) s'arrêtait après 2 minutes ?

Je possède également une E46 320d avec un problème de décharge batterie.
Après remplacement batterie, résistance chauffage et multiples recherches je n'arrive pas à localisé la fuite de courant.

Bon courage

Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 62
Enregistré le: 12 Oct 2017, 15:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 26 Mai 2020, 18:10

//micka a écrit:Salut Kiryn,

As tu fais le test de débrancher la pompe ?
Après avoir remplacer ta résistance chauffage, est que le léger bruit (bulleur d'aquarium) s'arrêtait après 2 minutes ?

Je possède également une E46 320d avec un problème de décharge batterie.
Après remplacement batterie, résistance chauffage et multiples recherches je n'arrive pas à localisé la fuite de courant.

Bon courage


Quedal j'en suis toujours au meme point, Décharge aléatoire du a je ne sais quel organe, du jour au lendemain et sans raison apparente.
j'ai remarquer sans trop chercher que ma ventilation fait un bruit chelou en tournant, et j'ai plus d'air frais en frais avec la mollette centrale juste de l'air tiede, et quand sa cogne sa souffle du chaud, je met la clim sa souffle du frais pas du glacé ,et que de mon coté pas de celui du passager...
Trop choulou

Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 62
Enregistré le: 12 Oct 2017, 15:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 26 Mai 2020, 21:37

Kriyn Neko a écrit:Finalement cela a recommencer .... J'ai remarquer que la pompe a eau auxiliaire , le tube plus grand est bouillant ... est ce que c'est normal ?

Et comment on fait tourner cette pompe pour la testée ? je m'en souvient plus de manipe, est ce que c'est bien
Contact position 2
Vitesse 1 ventilation
Max température ( 32°c ) ??? merci ....

Parce que j'arrive pas a la testée savoir si elle tourne moteur éteint, et elle deviens brulante pas tout le temps comme le défaut electrique. egalement est ce normal que cette pompe surchauffe autant? elle est relié sur le chauffage electrique continu...
Autre info:
J'ai mis le testeur en amperemettre
- batterie // cosse chassis
0,000A a 0.002A de conso donc rien , avec ce climat elle redemarre tout le temps mais en grand froid elle vide quasi tout les jours.
Du coup , hypothese c'est lié a la température.
J'ai fait le test ci dessus , Contact , 32°c a la console , vitesse 1 , j'ai grillé le fusible de l'amperemetre ..... 10A .. C'est bisarre non qu'un circulateur comme sa bouffe plus de 10 A?
je met des photo et tout les liens que j'ai trouver pour illustré les potes

Le circuit en question que je vous décris ( A traduire avec votre navigateur ) La pompe a eau auxiliaire appelé comme sa mais sa s'appelle vanne de regulation de chauffage + son chauffage electrique continu photo tout en bas. https://tis.bmwcats.com/doc1056843/

Vanne de commande de chauffage avec pompe à eau auxiliaire pour BMW E46 https://fr.aliexpress.com/item/32968219 ... 8-_dVwaDYH

La fameuse pompe a eau Auxiliaire entourée c'est la partie qui est bouillante au touché parfois alors en hiver ou en été je pourrais pas dire tout ce que je peut dire c'est que j'ai touché aujourd'hui, froide et j'arrive pas a la faire circuler pour voir si elle marche

Le schéma d'un X3 qui correspond totalement a mon montage hors avec une recherche sur Realoem avec mon vin je ne trouve pas ce montage ...
"La pompe à eau additionnelle et son électrovanne et en dessous (plaque avec X en relief) la résistance électrique comme pour faire chauffer le thé."
https://www.realoem.com/bmw/showparts.d ... g=64&fg=18

"Le Webasto était monté de série sur tous les diesel jusqu'en 2001 puis remplacé par un chauffage électrique pour des raisons de coûts. Mais il n'était pas activé. (Je possède une 2003)
Il ne servait, comme l'actuel, à faire monter en température l'eau de refroidissement de manière plus rapide (de plus le circuit normal n'était pas réalisé au niveau du radiateur grâce à une électrovanne) pour avoir une montée rapide en température du moteur et de l'habitacle."
Source: http://forum-auto.caradisiac.com/marque ... 8-5355.htm
Alors il est clair que je n'ai pas de webasto, Mais une pompe electrique a électrovanne.
Elle se déclencherais a partir de 5°c exterieur
Réchauffe le Liquide de reffroidissement du compartiment moteur et fait une circulation moteur éteint et a après coupure fait circuler l'eau pour la reffroidir...
Donc ça peut correspondre au probleme l'hiver , et l'été quand les température sont basses .. Mais comment la testé comme sa voir si elle est secoué? Comment la faire tourner et voir si j'ai une conso hormis attendre des températures basse ...


J'ai essayer la pompe additionnelle elle marche bien contact position 2 / 32°c / vitesse 1 elle tourne nickel par 25°c exterieur du coup on peu la tester en marche forcée c'est pas sa. on continue les recherches..

  Précédente
88 messages   •   Page 9 sur 9   •   1 ... 5, 6, 7, 8, 9

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 27 Sep 2020, 07:43