Batterie qui se vide dans la nuit & Pompe a eau Aux.
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

122 messages   •   Page 3 sur 13   •   1, 2, 3, 4, 5, 6 ... 13
Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 80
Enregistré le: 12 Oct 2017, 16:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 17 Oct 2017, 18:52

Je viens de mettre une autre batterie plus costaude dans la voiture.
J'ai constaté un truc assez bisarre.
Courant de fuite lors de l'installation de la batterie après initialisation du chargeur cd ect : 0,009A Constant
J'ouvre les portes , je met le contact, je coupe , je referme les portes : 0,026A Constant
___________________________

Au dessus de 1o miliamperes c'est un problème on es d'accord.
Mais 0,026A x 2o = 52o miliampere.

C'est pas encore satisfaisant pour justifier la décharge et passer a la boite a fusible

Je continue les test.

Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 80
Enregistré le: 12 Oct 2017, 16:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 17 Oct 2017, 19:26

Voila je viens de tester un peu ce que Zool_18 m'as conseillé:

Je met le contact j'enclenche la clim a fond: 0,5ooA
Ca fluctue mais moyen.
Je coupe le contact, j'entend que ca buzz ou grogne pendant une 15 aine de seconde ( Vers les 2 grilles d'aeration ) et sa se coupe. 0,025A
_________________
Je remet le contact
j'envoie la ventilation .. centrale je sais pas comment sa s'appelle 46*
c'est une graduation de ce type la ( C'est pas exactement sa ya les boutons de hausse / baisse température a gauche et puisance a doite du cadran digital la ou ya les espece de grilles )
Image
Image

Ok donc quand je met a fond je consomme : 0;250A a 0,700A ( Correct )
Ensuite je baisse d'un point la puissance ventile. La voiture commence a faire boite de nuit et la conso : 0,500a a 2,100A et quelques.
Du style en dent scie VVVV
Sur les position en dessous sa me le fait mais beaucoup moins mais je pense que y'as un truc a creusé la.
Le module de chauffage que tu m'as parlé Zool_18 est ce qu'il gère aussi la ventilation 'normale' ( J'ignore comment on l'appelle )
sachant que quand je coupe le contact sa grogne/Buzz pendant une quinzaine de secondes vers les 2 grilles d'aèration centrales ( conso:0,25o A ) et ensuite sa se coupe.
Et sa redescend lentement de 0,100A a 0,009A

Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 80
Enregistré le: 12 Oct 2017, 16:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 18 Oct 2017, 07:40

__________________________________________________________
Salut les mecs ! ²6

Je reviens aux nouvelles ^^

J'ai pris les mesures ce matin sur les deux batteries. Et comme je me doutais. C'est bien une fuite a la voiture.
________________________________________________________________
Batterie 1 ( Celle qui n'es pas branchée )
12,93V A vide après recharge
14,50V Voiture allumée
14,41V Voiture allumée + Croisement + Pleins Phares
14,38V Climatisation Seule
14,10V Climatisation + Croisement + Pleins Phares + Autoradio
12,63V Moteur eteint
12,70V Batterie a Vide après Test
______________________________________________________
12,73V A vide a 15H42
12,69V A vide a 15h59
12,62V A vide a 17H26
12,60V A vide a 18H10
12,59V A vide a 18H30
12,50V Ce matin 7H00
12,50V Ce matin 7H50 Stabilisée
La batterie ne se décharge pas toute Seule. La chute doit venir du fait qu'elle es surchargée.??? Stabilisée a 12,50V
Je l'ai remise a la place de l'autre la voiture démarre nickelle.
____________________
lll BATTERIE NUMERO 2 lll

12,32V A vide Chargée 18H44
12,28V A Charge Moteur éteint 18H44
10,10V A Charge Moteur éteint ( LOL *41* ) Ce matin à 7h00
09,63V A Charge Après un coup de clé pour démarrer mais sans succès 7H50
______________________________________________________

On es fixés sur deux points déjà.
- Alternateur Ok (Régulateur de Surtension )
- Batteries Ok
_____________________________________
Maintenant il faut trouver la fuite.

Prochain plan:
- Identifier le fusible source du grognement vers les grilles de ventilations centrale et le déposer. ( Surement l'un des 2 suivants )
- Déposer le fusible de la ventilation ''normale'' et attendre 12 Heures
- Déposer le fusible de la climatisation et attendre 12 Heures

Je reviens vers vous dès que c'est fait. J'attend vos suggestions avec impatience ^^ *15*

zool_80
Membre actif
Membre actif
 
Messages: 75
Enregistré le: 22 Juin 2017, 22:22
Véhicule: Bmw (E46) 316i
Code VIN: LX49747

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par zool_80 » 18 Oct 2017, 10:11

Salut l'ami,
Kriyn Neko a écrit: j'entend toujours que ce bruit faible qui fait pas penser a de la ventilation ou clim[...] comme un son de bulleur d'aquarium ou d'interference très faible

Tu y es c'est exactement ce bruit faible là dont je te parle.
Kriyn Neko a écrit:Vous pouvez me décrire le bruit de se fameux module de clim et au bout de combien de temps vous l'avez entendu se déclencher

Alors normalement voici les bruits lié au module de contrôle de la ventilation que j'entends lors d'une extinction de la voiture:
_ Moteur tournant, je coupe le contact. Donc le moteur se coupe.
_ Pendant une quinzaine de secondes on entend un grognement/buzz, je pense que c'est des volets d'aération qui se mettent en position de repos derrière les caches à l'avant de la voiture. Au bout de 15 secondes le bruit disparaît.
_ Le seul bruit qui subsiste est le très faible bruit de "bulleur d'aquarium" qui dure pendant 1 à 2 minutes puis disparaît complètement. Pour l'entendre, il faut coller l'oreille sur le module de contrôle de clim juste sur l'une des deux "grille" à gauche ou à droite du 20,5 degré sur ta photo. Dans mon cas, lors de certain arrêt (mais ce n'était pas à chaque fois) le faible bruit "d"aquarium" ne s'arretait pas au bout de deux minutes.

Mon conseil pendant les 2 prochaines semaines dès que tu coupes le contact, tu attends pendant 2 minutes oreille collée contre le module pour vérifier si le bruit disparaît bien. Et peut être que tu auras des surprises...

Si le bruit ne disparait pas c'est facile a tracer, tu suis la procédure que j'ai décrite plus haut et tu enlèves puis remet les fusibles un à un successivement jusqu'a observer lequel fait disparaitre le bruit d'aquarium ou lequel fait baisser ta conso de courant sur l'ampèremètre mais attention il faut bien attendre les deux minutes (pour que la voiture se mette complètement en veille). Tant qu'elle n'est pas entrée en veille, les fuites de courant sont normales.

J'ai lu plus haut que quelqu'un te suggérait l'étage de sortie soufflante (plus couramment appelé résistance de chauffage). Ca pourrait aussi être le cas, mais généralement les symptômes sont les suivants:
_ la vitesse de la soufflerie varie toute seule sans toucher aux commandes.
_ la soufflerie tourne à fond voiture éteinte.
_ Plus de soufflerie du tout.
Tu as un tuto en image qui explique le changement complet de cet étage de sortie soufflante, il suffit de taper sur google:
"etage de sortie soufflante e46" pour le trouver.

Bon courage,

jimskid
Nouveau Membre
Nouveau Membre
 
Messages: 30
Enregistré le: 18 Oct 2017, 14:30
Véhicule: BMW E39
Code VIN: WBADL71

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par jimskid » 18 Oct 2017, 15:40

j'ai eu ce problème sur E 39 530d, la résistance de chauffage était en cause, comme dit un peu lus haut.

Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 80
Enregistré le: 12 Oct 2017, 16:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 18 Oct 2017, 19:03

Salut les mecs ²6

Ouais bah cherche pas Zool_80 je pense qu'ont est sur la bonne voie la. J'ai constaté une baisse de 0,009A a 0,002A en retirant les fusible de:
- Air Controller ( Climatisation )
- Electric Fan ( Ventilation Electrique )
- Autoradio ( que j'avais déja retirer pendant plusieurs semaines et le probleme persistait )

Demain on voit l'état de la batterie.
Si elle es vide c'est sa. Je remettrait le fusible de ventilation habitacle uniquement. ( 12 Heures ) Si c'est pas sa la clim ( Pendant 12 Heures )
Si elle es pleine c'est la boite a fusible entière qui saute et je fait un par un.

Zool_80 , T'avais quoi comme valeure a l'amperemetre avec ce défaut ? 1A ? 0,025A ?
Et en effet sa ne le fait pas a chaque fois.
J'espere que vu que le soucis es intermitent ... la batterie va se déchargé quand même demain si c'est sa

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Rom8933 » 18 Oct 2017, 20:05

ça avance *98/

zool_80
Membre actif
Membre actif
 
Messages: 75
Enregistré le: 22 Juin 2017, 22:22
Véhicule: Bmw (E46) 316i
Code VIN: LX49747

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par zool_80 » 19 Oct 2017, 16:34

Salut l'ordre de grandeur d'une fuite de courant qui te met à plat ta batterie entre 1 et 3 jours, c'est de l'ordre de 0.2A à 0.5A.

Dans mon cas la fuite était de l'ordre de 0.3 A soit 300 mA.

Une fuite de moins de 50 mA c'est pas vraiment une fuite et tu ne t'en rendrais pas compte. Sans vouloir te froisser, tes mesures de fuites de l'ordre de 10 mA c'est de la poudre de perlinpinpin, tu fais fausse route, l'ordre de grandeur est beaucoup trop faible...
Une fuite de 1A c'est énorme.

Dans ton cas si ta batterie est à plat en une journée soit 24h sur une batterie d'environ 40 A ça représente une fuite de 1.6A/h, c'est vraiment énorme... Et d'autant plus facile à identifier...

Pour mesurer la fuite de courant il faut monter l'ampèremètre en série sur la batterie de la voiture:
_ Tu allumes le voltmètre et tu le bascule en ampèremètre (pour mesurer un courant).
_ le cable rouge coté voltmètre sur la cosse 10A.
_ le cable noir coté voltmètre sur le COM.
_ l'autre extrémité du cable rouge sur le (+) de la batterie.
_ l'autre extrémité du cable noir sur le cable qui normalement est branché sur le (+) de la batterie.

Tu mets le contact mais ne démarre surtout pas le moteur tu grillerais le fusible du voltmètre. Puis tu coupes le contact et tu lis la consommation affichée. Au bout de 2-3 minutes la conso doit être inférieure à 100 mA. Si ce n'est pas le cas, tu retires un a un les fusibles...

Est ce que tu as procédé de cette façon?

Bon courage.

Avatar de l’utilisateur
Kriyn Neko
Membre actif
Membre actif
 
Messages: 80
Enregistré le: 12 Oct 2017, 16:46
Véhicule: Bmw E46 320D
Code VIN: FX70312

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par Kriyn Neko » 19 Oct 2017, 17:42

Lis bien les précedents post Zool_80
Je suis electricien je sais comment fonctionne le courant electrique ^^ et un Multimetre.. ect ..
les valeures sont ecritent precedement

Lis les pages d'avant c'est un peu vexant d'essayer d'apprendre a qqn dont c'est le taf a faire une mesure amperemetrique ^^
*41*
Je viens de mettre une autre batterie plus costaude dans la voiture.
J'ai constaté un truc assez bisarre.
Courant de fuite lors de l'installation de la batterie après initialisation du chargeur cd ect : 0,009A Constant
J'ouvre les portes , je met le contact, je coupe , je referme les portes : 0,026A Constant
___________________________

Au dessus de 1o miliamperes c'est un problème on es d'accord.
Mais 0,026A x 2o = 52o miliampere.

C'est pas encore satisfaisant pour justifier la décharge et passer a la boite a fusible

Je continue les test.



Zool_80 , Au cas ou ... je te reposte sa


Y'a une fuite directe Intermittente et énorme et elle es invisible à l'ampèremèttre.
Parce que pour mettre a plat 6oA / heure on va être gentil on va dire 15 heures ( veille au lendemain ) c'est une fuite de .. 4,00 A/ Heure

J'ai changer d'autoradio y'a 2 mois entre temps mais le problème était déja présent avec l'autoradio d'origine.
J'ai fait aussi le tour des fusible avec un pote en mode Voltmetre voir ce qui pourrait pompé moteur éteint on a rien trouver de flagrant ou choquant.

Je ne pense pas que cela vienne de la batterie parce que cela le fait avec une autre plus forte.

J'ai pensé a faire une mesure de tension toute les 30 minutes de la batterie aussi pour voir ce que sa peut donner.


Voila .. I hope you canned help me . **2

Kiryn


Sachant qu'ont as fait le tour des fusible en mode amperemettres c'est vrai que je l'ai peu etre pas précisé mais sa me parrait evident a moi
Précisant que quand je dit le tour des fusible en mode voltmetre, c'est pour voir si on constatait une hausse de tension significative a la batterie.
Voilou voilou ^^

Avatar de l’utilisateur
midimaxbe
Nouveau Membre
Nouveau Membre
 
Messages: 30
Enregistré le: 16 Sep 2017, 00:01
Localisation: Belgique / liège
Véhicule: BMW E39 525D
Code VIN: GW63907

Re: Batterie qui se vide dans la nuit & Pompe a eau Aux.

par midimaxbe » 19 Oct 2017, 22:15

Bonjour à tous
sur la E39 2002 il y a un point faible du coté de la régulation de la ventilation
Après avoir remplacé deux batteries un jour soir alors que j'étais dans mon garage, la ventilation habitacle à subitement démarrer plein pot.
Alors que j'étais dans le noir, j'ai eu la peur de ma vie. *008
Après remplacement du module *13* , problème résolut
sur E39, module coté passager, fixé sur le boitier de ventilation et auto refroidit par l'air.

Tiens nous au jus
Henri

  Précédente   Suivante
122 messages   •   Page 3 sur 13   •   1, 2, 3, 4, 5, 6 ... 13

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 23 Oct 2021, 22:30