Batterie qui ce décharge au repos.
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

53 messages   •   Page 4 sur 6   •   1, 2, 3, 4, 5, 6
Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6153
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: Batterie qui ce décharge au repos.

par ricric11 » 24 Sep 2016, 04:58

The rabbit a écrit:
ricric11 a écrit:pour la ventilation je t'ai dit les fusibles c'est n° 23 28 et 62


J'ai débranché les 28 et 50 et pareil, j'avais pas de ventilation... Quelle est la différence?

en faisant ça tu ne coupe pas seulement la commande de ventilation, mais toutes les alim qui vont vers étage de sortie soufflante

riri7707
Membre Assidu
Membre Assidu
 
Messages: 336
Enregistré le: 17 Fév 2016, 13:12
Véhicule: Bmw X5 (E53)/Bmw X1(N47)
Code VIN:

Re: Batterie qui ce décharge au repos.

par riri7707 » 24 Sep 2016, 05:28

Il te faut un ampèremètre maintenant pour trouver le coupable.
Avec juste un voltmètre, ben tu trouveras pas grand chose hélas, à part constater que ta tension chute dans le temps.
Il est dangereux pour une batterie de descendre en dessous d'un certain seuil en tension de manière répétitive au risque de ne plus pouvoir se recharger à sa capacité maximale. On appelle cela, l'effet mémoire, surtout pour nos batteries au plomb. Ceci à pour effet de ne plus tenir la charge nominale correctement et de raccourcir drastiquement sa durée de vie.

L'avantage d'un ampèremètre, ben il te donne la consommation immédiate en temps réel. Et le fait de tomber sur l'organe défaillant, ben tu le vois immédiatement. Et surtout, ben on travaille pas en mode auveugle comme avec le voltmètre qui ne sert qu'à voir s'il y a une tension ou pas et sa valeur. Jamais il te dira s'il y a une fuite de courant (consommation), ou pas.

Et quoi de plus simple que de retirer un fusible et lire la valeur de consommation sur l'appareil de mesure.
Les voitures sont bien conçues, y'a des fusibles (coupe-circuit) pour tout, qui de plus sont regroupés et centralisés; donc assez pratique.

Un ampèremètre ne coûte pas plus cher qu'un voltmètre. Regardes sur Amazon, il y en a plein.
Pour moi c'est la seule et unique méthode rigoureuse qui permettra de trouver le coupable.

Dernier point, nos BMW consomment au repos surtout si on ne vérouille pas les portes. Le fait de vérouiller, fait que tous les organes électroniques passent du mode stand-by au mode sommeil. Autrement, ben laissez une voiture ouverte quelque temps dans votre garage sans la fermer et ça ne démarrera pas. Alors que si elle avait été verrouillée par la centralisation, elle démarrerait du premier coup.

Ce n'est pas lié spécifiquement à BMW, mais à toute l'électronique embarquée dans la plupart de véhicules récents, toutes marques confondues.

Bon dépannage **2

The rabbit
Membre actif
Membre actif
 
Messages: 116
Enregistré le: 20 Juil 2015, 18:34
Véhicule: BMW (e46) 320 TD pack confort
Code VIN: KR19565

Re: Batterie qui ce décharge au repos.

par The rabbit » 24 Sep 2016, 13:19

Bonjour,

Ce matin, j'ai rebranché mes fusibles 28 et 50 puis rebranché la batterie. La ventilation c'est bien remise en route et la voiture n'a eu aucun mal a démarré. J'ai tourné toute la matinée avec ma BMW La charge était à 14h à 12.50V.

Merci pour ton aide mais je vais essayer la dernière étape en retirant les fusibles 23,28,62 avant d'essayer avec l'amperemetre.Je débranche la batterie pour retirer les fusbiles et je m'aperçois (sauf erreur de ma part) que je n'ai pas de fusible sur le port 23 ²2 .... Est-ce normal? Puis je retire les fusibles 28 et 62 .

J'ai retiré que 2 fusibles sur 3 mais je me suis bien assuré que la ventilation ne fonctionnait pas.

The rabbit
Membre actif
Membre actif
 
Messages: 116
Enregistré le: 20 Juil 2015, 18:34
Véhicule: BMW (e46) 320 TD pack confort
Code VIN: KR19565

Re: Batterie qui ce décharge au repos.

par The rabbit » 24 Sep 2016, 16:33

Je me suis décidé à faire le test avec un ampèremètre. J'ai pris mon multimètre, brancher le cable rouge en 10A puis placé le calibreur sur 10A et je me lance (j'avais au préalable débranché le cable noir de la batterie).

Je place mon fil rouge et noir...une étincelle. Suis-je mauvais? *25*

riri7707
Membre Assidu
Membre Assidu
 
Messages: 336
Enregistré le: 17 Fév 2016, 13:12
Véhicule: Bmw X5 (E53)/Bmw X1(N47)
Code VIN:

Re: Batterie qui ce décharge au repos.

par riri7707 » 25 Sep 2016, 04:40

Petite vidéo sympa à regarder sur l'utilisation de la fonction ampèremètre: Batterie qui se décharge **2


The rabbit
Membre actif
Membre actif
 
Messages: 116
Enregistré le: 20 Juil 2015, 18:34
Véhicule: BMW (e46) 320 TD pack confort
Code VIN: KR19565

Re: Batterie qui ce décharge au repos.

par The rabbit » 25 Sep 2016, 08:35

J'ai déjà vu cette vidéo hier. C'est pour cela que je me suis lancé. Mais au moment ou j'ai mis l'ampêremètre, j'ai eu des étincelles....

Hier soir, la batterie était à 12.33V vers 20h. Ce matin, je retourne contrôler la tension. Elle est à 12V....

Décharge de la batterie avec les fusibles 7 et 41 (autoradio pour le module BM54)
Décharge de la batterie avec les fusibles 28 et 50 (ventilation)
Décharge de la batterie avec les fusibles 28 et 62 (je n'avais pas de fusible à l'emplacement 23) (concerne le chauffage)

Dois je m'attaquer maintenant à l'alternateur? Ce matin, j'ai démarré ma voiture et prit la tension au borne. La tension de la batterie était entre 13.94V et 13.97V avec aucun appareil allumé. Je m'aperçois par moment que les lumières du compteur s'affaiblissent. J'ai donc essayé hier dans un parking sous terrain, feux de position allumé, face à un mur de voir si j'avais une variation... Rien. Les lampes ne bougent pas.
Modifié en dernier par The rabbit le 25 Sep 2016, 09:00, modifié 1 fois.

The rabbit
Membre actif
Membre actif
 
Messages: 116
Enregistré le: 20 Juil 2015, 18:34
Véhicule: BMW (e46) 320 TD pack confort
Code VIN: KR19565

Re: Batterie qui ce décharge au repos.

par The rabbit » 25 Sep 2016, 08:53

Image

Je vous présente ma BMW 320 TD e46 Compact *98/ . Qu'en pensez-vous? C'est toujours mieux de savoir de quelle voiture on parle.
A part ce pu... de problème de fuite c'est un vrai plaisir. Je l'adore!! **//5 Je pousse les tours pour lui dégourdir les jambes. Je ne sais pas si la 207 que j'ai dépassé hier à eu le temps de voir si il s'agissait d'une BMW *008
Rien à voir avec mon ancienne Fiesta (qui elle n'avait pas de problème de ce type)

Et voici la phase arrière:
Image

riri7707
Membre Assidu
Membre Assidu
 
Messages: 336
Enregistré le: 17 Fév 2016, 13:12
Véhicule: Bmw X5 (E53)/Bmw X1(N47)
Code VIN:

Re: Batterie qui ce décharge au repos.

par riri7707 » 25 Sep 2016, 09:02

Jolie ²1

Pour les étincelles, vas-y d'un coup franc et lis la valeur.
Je pense qu'il y a des étincelles car consommation importante lorsque tu établis la liaison en mode ampèremètre.
T'as pas des pinces croco pour te connecter plus sereinement qu'avec juste les pointes du contrôleur?

The rabbit
Membre actif
Membre actif
 
Messages: 116
Enregistré le: 20 Juil 2015, 18:34
Véhicule: BMW (e46) 320 TD pack confort
Code VIN: KR19565

Re: Batterie qui ce décharge au repos.

par The rabbit » 25 Sep 2016, 09:05

riri7707 a écrit:Jolie ²1

Pour les étincelles, vas-y d'un coup franc et lis la valeur.
Je pense qu'il y a des étincelles car consommation importante lorsque tu établis la liaison en mode ampèremètre.
T'as pas des pinces croco pour te connecter plus sereinement qu'avec juste les pointes du contrôleur?


Salut riri,

Non je n'ai pas de pince. Mais pourquoi des étincelles? J'ai peur de créer un autre problème je t'avouerai en tentant de nouveau la manip

riri7707
Membre Assidu
Membre Assidu
 
Messages: 336
Enregistré le: 17 Fév 2016, 13:12
Véhicule: Bmw X5 (E53)/Bmw X1(N47)
Code VIN:

Re: Batterie qui ce décharge au repos.

par riri7707 » 25 Sep 2016, 09:59

Ben tu as des étincelles car ça confirme bien que tu ais une consommation importante moteur éteint. Donc tout circuit en charge, lorsque tu le rétablis sporadiquement le courant: (comme avec les pointes du contrôleur, ben ça amorce, c'est une phénomène normal).

Et la valeur lue sur l'ampèremètre ne doit pas être négligeable non plus.
Attention, faut pas dépasser les 10A max de ton contrôleur non plus; autrement il faut utiliser une résistance shunt pour des intensités plus importantes, mais je ne pense pas que ça soit ton cas.
C'est pour cela qu'il faut établir une liaison rapide et franche et à partir de là débrancher fusible après fusible (comme indiqué sur la vidéo) jusqu'au moment ou la consommation va chuter de manière franche.

J'ai eu un PB similaire, et je suis parvenu à isoler le soucis après une vingtaine de minutes (c'était dans mon cas le BM54 (ampli autoradio) qui était en défaut et me déchargeait la batterie en 48h00. Mais bon ça peut-être autre chose dans ton cas, tellement il y a d'organes électroniques dans nos véhicules et il suffit que l'un d'entre merde pour que ça mette la batterie à plat rapidement.
**2

  Précédente   Suivante
53 messages   •   Page 4 sur 6   •   1, 2, 3, 4, 5, 6

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 08 Déc 2016, 03:03